<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/?outputType=amp"/><title>Coronavirus | Lionel Messi, Cristiano Ronald, FIFA: el mundo del fútbol y sus importantes donaciones para combatir la pandemia por COVID-19 | España | Argentina | Fotos | NCZD | Internacional | Publimetro Perú</title><link rel="preconnect dns-prefetch" href="//cdnc.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//cdna.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.publimetro.pe/dist/publimetro/css/style.css?d=835"/><link rel="shortcut icon" type="image/png" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/favicon.png?d=835"/><link rel="apple-touch-icon" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon.png?d=835"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=835"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=835"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=835"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=835"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=835"/><link rel="canonical" href="https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-publimetro.jpg?d=835",  "sameAs" : [ "https://www.facebook.com/publimetrope","https://twitter.com/publimetrope" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Como Cristiano Ronaldo y Lionel Messi, otros futbolistas también hicieron millonarios aportes para combatir la pandemia por el COVID-19"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]"/><meta name="twitter:image" content="https://publimetro.pe/resizer/8ySyiY7mM3Yph_N5cl62-c-jMJs=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg"/><meta name="twitter:description" content="Como Cristiano Ronaldo y Lionel Messi, otros futbolistas también hicieron millonarios aportes para combatir la pandemia por el COVID-19"/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]"/><meta property="og:description" content="Como Cristiano Ronaldo y Lionel Messi, otros futbolistas también hicieron millonarios aportes para combatir la pandemia por el COVID-19"/><meta property="og:image" content="https://publimetro.pe/resizer/8ySyiY7mM3Yph_N5cl62-c-jMJs=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/8ySyiY7mM3Yph_N5cl62-c-jMJs=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="GRZIX2WCXNBKLPMPTFUM3VDFPI"/><meta property="article:publisher"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-03-26T11:00:29.224Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Internacional"/><meta name="bi3dArtTitle" content="FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]"/><meta name="cXenseParse:per-categories" content="Internacional"/><meta name="etiquetas" content="Lionel Messi,Cristiano Ronaldo,coronavirus,galerias,Real Madrid,Josep Guardiola"/><meta name="content-type" content="gallery"/><meta name="section-id" content="/deportes/internacional"/><meta name="keywords" content="Coronavirus,Cristiano Ronaldo,Lionel Messi"/><meta property="article:published_time" content="2020-03-26T11:00:29.224Z"/><meta property="article:modified_time" content="2020-03-26T11:00:29.731Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Internacional"/><meta property="article:content_tier" content="metered"/><meta property="article:tag" content="Lionel Messi"/><meta property="article:tag" content="Cristiano Ronaldo"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="galerias"/><meta property="article:tag" content="Real Madrid"/><meta property="article:tag" content="Josep Guardiola"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-03-26T11:00:29.224Z",
    "dateModified":"2020-03-26T11:00:29.731Z",

    "headline":"FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]",
    "alternativeHeadline":"Coronavirus | Lionel Messi, Cristiano Ronald, FIFA: el mundo del fútbol y sus importantes donaciones para combatir la pandemia por COVID-19 | España | Argentina | Fotos | NCZD",
    "description":"Como Cristiano Ronaldo y Lionel Messi, otros futbolistas también hicieron millonarios aportes para combatir la pandemia por el COVID-19",
  "articleBody":"El ‘Deporte Rey’ no es ajeno frente a la crisis provocada por el brote del nuevo coronavirus, que acabó con la vida de miles de personas y ha alcanzado a varios los personajes relacionados al fútbol. Frente a ello, Lionel Messi, Cristiano Ronaldo entre otros jugadores o instituciones, han decidido actuar con millonarias donaciones que servirán para hacer frente a este mal. El aumento de contagios de COVID-19 en el mundo ha colocado en alerta a los protagonistas del planeta fútbol, que se encuentran en aislamiento durante la suspensión de actividades en las principales ligas a causa de la pandemia. La mayoría de jugadores ha utilizado su alcance en redes sociales para hacer llamados a la conciencia, aportando su granito de arena.  El último en sumarse a las donaciones solidarias ha sido, precisamente, el crack del Barcelona, que envió un millones de euros para apoyar a la lucha de la pandemia y que servirá para que España y Argentina siga cubriendo los gastos básicos que necesita cada centro de atención. Horas antes, este mismo martes, Josep Guardiola también donó una fuerte suma de dinero, y Cristiano Ronaldo equipó con 20 camas y 20 respiradores artificiales a las áreas de cuidados intensivos del hospital Santa María de Lisboa que al día trata a cientos de pacientes con Covid-19. Algunos otros como Pogba o Isco, han decidido iniciar campañas para que más gente se sume a combatir este virus que por ahora tiene paralizado al mundo.  ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://publimetro.pe/resizer/ROK-Y00ZSPY7v-XIyD9bPlQCl0k=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg", "description":"Foto: AP", "height":800, "width":1200 } ,    
    "author":{    "@type":"Person",   "name":"Redacción Publimetro"    },
    "publisher":{  "@type":"Organization", "name":"Publimetro Perú",  "logo":{  "@type":"ImageObject", "url":"https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-amp.png?d=835",   "height":60, "width":258
       }
    },    
     
    "keywords":["Coronavirus","Cristiano Ronaldo","Lionel Messi"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/deportes/internacional/coronavirus-mister-chip-dejo-polemico-mensaje-cuando-fue-consultado-por-el-reinicio-de-las-ligas-europeas-me-importa-un-carajo-bien-grande-covid-19-espana-nczd-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/deportes/internacional/coronavirus-paolo-guerrero-y-el-mensaje-en-tiempo-de-cuarentena-por-el-covid-19-este-partido-lo-jugamos-todos-nczd-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/deportes/cristiano-ronaldo-recibio-critica-despiadada-dijo-que-iba-a-portugal-por-su-madre-pero-ahora-solo-parece-hacerse-fotos-en-al-piscina-deslizo-expresidente-de-la-juventus-coronavirus-covid-19-serie-a-italia-nczd-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Deportes", "item":"https://publimetro.pe/deportes/" },{"@type":"ListItem", "position":2, "name":"Internacional", "item":"https://publimetro.pe/deportes/internacional/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota2'
    var site = 'pub'
    var type_template = 'nota'
    var section = 'deportes'
    var subsection = 'internacional'
    var path_name = '/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/'
    
            var tipo_nota = 'foto_galeria'
            var id_nota = 'GRZIX2WCXNBKLPMPTFUM3VDFPI' 
            var content_paywall = false 
    
            var nucleo_origen = 'nd' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
            var audiencia_nicho = ''
</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/arcads.js?d=835"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=835" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=835" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/Noticia/default.js?d=835" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxfm42gxt4s44a-f-ec84e08e8-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"","ak.rid":"205b80e4","ak.r":32193,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53730,"ak.gh":"23.43.57.159","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585223480","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==RTQY+GlLSDpPOfRHB74DLNg0ef96CtPDFF03DxlOIvh337ggotpTzrjI7IgNxCu+eimdnj3EJIXfB58QfBtKJ+RhWySCIWnjUlYOI1JbL4LbprkavoISTA70ml6+H1Zcn6JjB+MvIMi98wdP9vctCp3m9DmK/MDChKe6LIR7UN4xGrj19lMyukrBhxW1I/a5wfbVGmZ0Bdk6xNrtHkqdZ7ncZp9EZgRaWqHo3niU+h7A8TizpKGOd2+ggln+pWFxeHuMVKbnCaZ1U5vsWHlHt238UPrO2CPcdmfBNEAlytyEocM0fbEUHsXxzvxRuOxkxLF+GjasBQIRaWgNij3SJo0LbKsJwJkLJdXyqjXKKqnHNJIc0iETB3YhPQrqc+5x7KXT/FIL9b+6FbfZiwuj5zw8n8W0RoUe2CeVakUySew="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story basic_gallery publimetro deportes gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fV3ENy5vr9" style="display:none"></div><div id="fusion-static-exit:0fV3ENy5vr9" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=835" alt="Logo de publimetro" class="nav__logo lg:hidden"/></a><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=FIFA%2C%20Messi%20y%20Ronaldo%20entre%20ellos%3A%20las%20millonarias%20donaciones%20para%20combatir%20el%20coronavirus%20%5BFOTOS%5D&amp;url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia&amp;via=publimetrope"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fBvRxJ5xri" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=835" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/vida-estilo">Vida y Estilo</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div id="fusion-static-exit:0fBvRxJ5xri" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fPSOL5WHr3" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia">FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]</a></h3></div><figure class="story-separator__figure"><a href="/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><img src="https://publimetro.pe/resizer/9oXdijuXUtwKW3cnG_DiV_S4MEk=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg" alt="FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/internacional/coronavirus-mister-chip-dejo-polemico-mensaje-cuando-fue-consultado-por-el-reinicio-de-las-ligas-europeas-me-importa-un-carajo-bien-grande-covid-19-espana-nczd-noticia">Mister Chip sobre fútbol en Europa: “Me importa un carajo bien grande”</a></h3></div><figure class="story-separator__figure"><a href="/deportes/internacional/coronavirus-mister-chip-dejo-polemico-mensaje-cuando-fue-consultado-por-el-reinicio-de-las-ligas-europeas-me-importa-un-carajo-bien-grande-covid-19-espana-nczd-noticia"><img src="https://publimetro.pe/resizer/J_eZcAbPdAUH7wajwc8ZD_M43pQ=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KLTP76NNSJAZFGTGLCHTSRWT5I.jpg" alt="Mister Chip sobre fútbol en Europa: “Me importa un carajo bien grande”" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/internacional/coronavirus-paolo-guerrero-y-el-mensaje-en-tiempo-de-cuarentena-por-el-covid-19-este-partido-lo-jugamos-todos-nczd-noticia">Paolo Guerrero pide respetar la cuarentena: “Este partido lo jugamos todos”</a></h3></div><figure class="story-separator__figure"><a href="/deportes/internacional/coronavirus-paolo-guerrero-y-el-mensaje-en-tiempo-de-cuarentena-por-el-covid-19-este-partido-lo-jugamos-todos-nczd-noticia"><img src="https://publimetro.pe/resizer/m-Bt6BH-jLaxMN_lUj11XrqFAEE=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/EPBUH2YBWVFRLPTC5SY3OACEWU.jpg" alt="Paolo Guerrero pide respetar la cuarentena: “Este partido lo jugamos todos”" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/deportes/">Deportes</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/deportes/cristiano-ronaldo-recibio-critica-despiadada-dijo-que-iba-a-portugal-por-su-madre-pero-ahora-solo-parece-hacerse-fotos-en-al-piscina-deslizo-expresidente-de-la-juventus-coronavirus-covid-19-serie-a-italia-nczd-noticia">Cristiano Ronaldo recibió crítica despiadada por su cuarentena</a></h3></div><figure class="story-separator__figure"><a href="/deportes/cristiano-ronaldo-recibio-critica-despiadada-dijo-que-iba-a-portugal-por-su-madre-pero-ahora-solo-parece-hacerse-fotos-en-al-piscina-deslizo-expresidente-de-la-juventus-coronavirus-covid-19-serie-a-italia-nczd-noticia"><img src="https://publimetro.pe/resizer/AUsQVwCCGoW4Xw9b_xzIf1XBZLU=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J7UM2QA27ZFDLHSMS5MAIMCPRE.jpg" alt="Cristiano Ronaldo recibió crítica despiadada por su cuarentena" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fPSOL5WHr3" style="display:none"></div><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0f0TtqlGyrV" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia" data-share=""><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=FIFA%2C%20Messi%20y%20Ronaldo%20entre%20ellos%3A%20las%20millonarias%20donaciones%20para%20combatir%20el%20coronavirus%20%5BFOTOS%5D&amp;url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia&amp;via=publimetrope" data-share=""><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia" data-share=""><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia" data-share=""><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0f0TtqlGyrV" style="display:none"></div><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  deportesinternacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Como Cristiano Ronaldo y Lionel Messi, otros futbolistas también hicieron millonarios aportes para combatir la pandemia por el COVID-19</h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div><div id="fusion-static-enter:0fxHcolGyrt" style="display:none"></div><div class="w-full"><section class="story-gallery-slider p-20 bg-primary flex" id="story-galery"><div role="slider" aria-valuenow="11" aria-valuemin="1" aria-valuemax="10" class="position-relative overflow-hidden w-full"><ul id="galery-ul" style="width:1100%" class="story-gallery-slider__content flex"><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:0" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/wNSiPwQFVmUxq_6SV0hoW7KnSbg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg" data-srcset="https://publimetro.pe/resizer/wNSiPwQFVmUxq_6SV0hoW7KnSbg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/KAO8VFgTjnKCL1YSzkwQntxM7Z0=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg" data-srcset="https://publimetro.pe/resizer/KAO8VFgTjnKCL1YSzkwQntxM7Z0=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg"/><img src="https://publimetro.pe/resizer/rluVP1XK2JBFF4MCTpwPk2p6BWg=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AKAVKPJ4IBGWDFAYPL5UAVNFOI.jpg" alt="Lionel Messi donó un millón de euros para hospitales de España y Argentina." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:0" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">1/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Lionel Messi donó un millón de euros para hospitales de España y Argentina.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:1" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/r6mi5HyH8VGwizGEzqLLG7JzDas=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LAEAOB2OMRFQNIMU3EXXVH4JGU.jpg" data-srcset="https://publimetro.pe/resizer/r6mi5HyH8VGwizGEzqLLG7JzDas=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LAEAOB2OMRFQNIMU3EXXVH4JGU.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/7fo-eSvnXTK8-sMyLOzkbxd-4mU=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LAEAOB2OMRFQNIMU3EXXVH4JGU.jpg" data-srcset="https://publimetro.pe/resizer/7fo-eSvnXTK8-sMyLOzkbxd-4mU=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LAEAOB2OMRFQNIMU3EXXVH4JGU.jpg"/><img src="https://publimetro.pe/resizer/I0s_Bam9rs5vlWLTbnezD4wNyto=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LAEAOB2OMRFQNIMU3EXXVH4JGU.jpg" alt="Cristiano equipó el hospital Santa María de Lisboa." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:1" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">2/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Cristiano equipó el hospital Santa María de Lisboa.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:2" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/VE-ZoImn9YlzV31Cgi9ne6GKbB4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YWDM5X7WQJADNDN5GZZQRAIQ6Y.jpg" data-srcset="https://publimetro.pe/resizer/VE-ZoImn9YlzV31Cgi9ne6GKbB4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YWDM5X7WQJADNDN5GZZQRAIQ6Y.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/oWt4YrNMSuTvfiqderQ_rlgxKNM=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YWDM5X7WQJADNDN5GZZQRAIQ6Y.jpg" data-srcset="https://publimetro.pe/resizer/oWt4YrNMSuTvfiqderQ_rlgxKNM=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YWDM5X7WQJADNDN5GZZQRAIQ6Y.jpg"/><img src="https://publimetro.pe/resizer/ipofsTrNMneJUQe4Y-VwJUKIqq0=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YWDM5X7WQJADNDN5GZZQRAIQ6Y.jpg" alt="Josep Guardiola donó un millón de euros." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:2" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">3/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Josep Guardiola donó un millón de euros.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:3" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/zpf-vJiBaa1s8jcneCIUHhZIBqk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KQXA7NZ3ZVBTVC7JWRV2WSJ6IA.png" data-srcset="https://publimetro.pe/resizer/zpf-vJiBaa1s8jcneCIUHhZIBqk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KQXA7NZ3ZVBTVC7JWRV2WSJ6IA.png"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/6f2oY1021aOdPt-Qej0iDu5xiSk=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KQXA7NZ3ZVBTVC7JWRV2WSJ6IA.png" data-srcset="https://publimetro.pe/resizer/6f2oY1021aOdPt-Qej0iDu5xiSk=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KQXA7NZ3ZVBTVC7JWRV2WSJ6IA.png"/><img src="https://publimetro.pe/resizer/vLCYOH_53xIg03TbdX-9RE_j3qw=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KQXA7NZ3ZVBTVC7JWRV2WSJ6IA.png" alt="Mourinho llevó alimentos y bienes indispensables a ancianos con coronavirus en Londres." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:3" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">4/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Mourinho llevó alimentos y bienes indispensables a ancianos con coronavirus en Londres.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:4" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/oDeyFO4WOcOWArM-m5LYiXaawq0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J6VMQOCUWFH6FBE5UCEMR6O5VU.jpg" data-srcset="https://publimetro.pe/resizer/oDeyFO4WOcOWArM-m5LYiXaawq0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J6VMQOCUWFH6FBE5UCEMR6O5VU.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/89EkKKEZxHV8cYiJbfyNS-D4grs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J6VMQOCUWFH6FBE5UCEMR6O5VU.jpg" data-srcset="https://publimetro.pe/resizer/89EkKKEZxHV8cYiJbfyNS-D4grs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J6VMQOCUWFH6FBE5UCEMR6O5VU.jpg"/><img src="https://publimetro.pe/resizer/EaWCDc5roC67Mg3wGpIMQQmaZz8=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J6VMQOCUWFH6FBE5UCEMR6O5VU.jpg" alt="Los futbolistas del Real Madrid confirmaron que realizarían una donación conjunta con todos los miembros de la plantilla." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:4" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">5/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Los futbolistas del Real Madrid confirmaron que realizarían una donación conjunta con todos los miembros de la plantilla.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:5" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/XCWlNxanmiJEZ7jLz3nkI0B086Q=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6XCTP5SAMZEZLLQPMELERRIEVQ.jpg" data-srcset="https://publimetro.pe/resizer/XCWlNxanmiJEZ7jLz3nkI0B086Q=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6XCTP5SAMZEZLLQPMELERRIEVQ.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/dKT3sp5ifyYSCOz-202pyadIR20=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6XCTP5SAMZEZLLQPMELERRIEVQ.jpg" data-srcset="https://publimetro.pe/resizer/dKT3sp5ifyYSCOz-202pyadIR20=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6XCTP5SAMZEZLLQPMELERRIEVQ.jpg"/><img src="https://publimetro.pe/resizer/qhdDH_FrvF7gOJC2EVIB0VIJ53Q=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6XCTP5SAMZEZLLQPMELERRIEVQ.jpg" alt="Lewandowski dona un millón para la lucha contra el coronavirus." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:5" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">6/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Lewandowski dona un millón para la lucha contra el coronavirus.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:6" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/bYvlpz-5gjh_-MCtmAtGREKgCVU=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HRM32VSGRARLEGWMYS5ZNZTTI.jpg" data-srcset="https://publimetro.pe/resizer/bYvlpz-5gjh_-MCtmAtGREKgCVU=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HRM32VSGRARLEGWMYS5ZNZTTI.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/_hi7uVeJvrfPXEO_UExyYjfsCBM=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HRM32VSGRARLEGWMYS5ZNZTTI.jpg" data-srcset="https://publimetro.pe/resizer/_hi7uVeJvrfPXEO_UExyYjfsCBM=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HRM32VSGRARLEGWMYS5ZNZTTI.jpg"/><img src="https://publimetro.pe/resizer/v4McMtKAIdp7Tg0tTr3KNklCrGY=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2HRM32VSGRARLEGWMYS5ZNZTTI.jpg" alt="Pedro ha financiado más de 3000 pantallas protectoras para profesional sanitario, cuerpos y fuerzas de seguridad de España." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:6" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">7/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Pedro ha financiado más de 3000 pantallas protectoras para profesional sanitario, cuerpos y fuerzas de seguridad de España.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:7" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/JABxOPXRI_hhuNvB3oIPNlyYASg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2Z5HMMBEVAKLIZYE4SBSSD2SE.jpg" data-srcset="https://publimetro.pe/resizer/JABxOPXRI_hhuNvB3oIPNlyYASg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2Z5HMMBEVAKLIZYE4SBSSD2SE.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/13v7Y75A7uBQfDamTaUds-p4PHs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2Z5HMMBEVAKLIZYE4SBSSD2SE.jpg" data-srcset="https://publimetro.pe/resizer/13v7Y75A7uBQfDamTaUds-p4PHs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2Z5HMMBEVAKLIZYE4SBSSD2SE.jpg"/><img src="https://publimetro.pe/resizer/idgxdOVgFsm3KJ1vwRgteIqP2Mc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2Z5HMMBEVAKLIZYE4SBSSD2SE.jpg" alt="Paul Pogba lanzó una colecta en su página Facebook y prometió, si las donaciones superan los 30.000 euros, que aportaría esa misma cantidad." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:7" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">8/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Paul Pogba lanzó una colecta en su página Facebook y prometió, si las donaciones superan los 30.000 euros, que aportaría esa misma cantidad.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:8" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/31qlwWcjAEBTeB57ky9cJa6yDLY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2MUAE6ZPBF6JD7BYWVVUZM6VY.jpg" data-srcset="https://publimetro.pe/resizer/31qlwWcjAEBTeB57ky9cJa6yDLY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2MUAE6ZPBF6JD7BYWVVUZM6VY.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/rom8UtPzBfQiwvJBFflsKqcdAGc=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2MUAE6ZPBF6JD7BYWVVUZM6VY.jpg" data-srcset="https://publimetro.pe/resizer/rom8UtPzBfQiwvJBFflsKqcdAGc=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2MUAE6ZPBF6JD7BYWVVUZM6VY.jpg"/><img src="https://publimetro.pe/resizer/iuGnoGmui-ogc1F_iWX3cnDz-TM=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/L2MUAE6ZPBF6JD7BYWVVUZM6VY.jpg" alt="Isco lanzó la campaña &#x27;Descorónate&#x27; con el objetivo de recaudar 500.000 euros." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:8" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">9/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> Isco lanzó la campaña &#x27;Descorónate&#x27; con el objetivo de recaudar 500.000 euros.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:9" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/MwhFfkQgv_LsIJmvkJTPMJ1Ua-8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg" data-srcset="https://publimetro.pe/resizer/MwhFfkQgv_LsIJmvkJTPMJ1Ua-8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/JqIySem5JvFXKqdXWOsWPjaLTw8=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg" data-srcset="https://publimetro.pe/resizer/JqIySem5JvFXKqdXWOsWPjaLTw8=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg"/><img src="https://publimetro.pe/resizer/8ySyiY7mM3Yph_N5cl62-c-jMJs=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg" alt="FIFA donó 10 millones de euros a la OMS." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:9" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">10/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> FIFA donó 10 millones de euros a la OMS.</p></figcaption></li><li style="width:9.090909090909092%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:10" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://publimetro.pe/resizer/jKtJ5--hg2a_RUc5FBHJKgP9Eu4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CQTH33YX35GVPOUNP5SCJOK2PE.jpg" data-srcset="https://publimetro.pe/resizer/jKtJ5--hg2a_RUc5FBHJKgP9Eu4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CQTH33YX35GVPOUNP5SCJOK2PE.jpg"/><source media="(max-width: 769px)" srcSet="https://publimetro.pe/resizer/TLoU7992psW_tNRHQ0z6gTuEcVs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CQTH33YX35GVPOUNP5SCJOK2PE.jpg" data-srcset="https://publimetro.pe/resizer/TLoU7992psW_tNRHQ0z6gTuEcVs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CQTH33YX35GVPOUNP5SCJOK2PE.jpg"/><img src="https://publimetro.pe/resizer/xpY5pRTo7Yi5N-ts9xBojj4v_Ro=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CQTH33YX35GVPOUNP5SCJOK2PE.jpg" alt="El propietario de la UD Almería, Turki Al-Sheikh ha donado más de un millón de euros." class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:10" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">11/11</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El propietario de la UD Almería, Turki Al-Sheikh ha donado más de un millón de euros.</p></figcaption></li></ul><i role="button" tabindex="0" id="icon-left" class="story-gallery-slider__arrows story-gallery-slider__arrows--left icon-left text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i><i role="button" tabindex="0" id="icon-right" class="story-gallery-slider__arrows story-gallery-slider__arrows--right icon-right text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i></div><div id="ads_d_fotogaleria1" class="flex justify-center undefinedfalse"></div><script>(
      function(){window.addEventListener('DOMContentLoaded', function(){
        setTimeout(function(){
          var currentSlide = 1;
          var slideWidth = 100 / 11;
          var dragFlag = false;
          var initPointDrag = 0;
          var initPositionList = 0;
          var distDrag = 0;
          var limitDrag = 40;
          var listPositionPx = 0;
  
          var $slider = document.querySelector('.story-gallery-slider__content')
  
          function _getNewPosition() { return (currentSlide - 1) * -slideWidth; }
  
          function _getUrlGalleryImage(slide) {
            var origin = window.location.origin
            var pathname = window.location.pathname
            var search = window.location.search
            var querys = ''
            if (search !== '') {
              querys = search.includes('foto=')
                ? search.replace(/foto=[0-9]+/, 'foto='+slide+'')
                : ''+search+'&foto='+slide+''
            } else querys = '?foto='+slide+''
            return ''+origin+pathname+querys+''
          }
  
          function _handleNextSlider(){
            var nextSlide = currentSlide + 1
            if (nextSlide <= 11) {
              currentSlide = nextSlide
              window.history.pushState(null, '', _getUrlGalleryImage(nextSlide))
              _setListPosition(_getNewPosition(), '%')
            } else {
              var urlGalery = Fusion.arcSite === 'depor' ? '/muchafoto/' : '/'
              urlGalery = Fusion.arcSite === 'elcomerciomag' ? '/fotos/' : '/'
              window.location.href = urlGalery
            }
          }
  
          function _handlePrevSlider(){
            var prevSlide = currentSlide - 1
            if (prevSlide >= 1) {
              currentSlide = prevSlide
              window.history.pushState(null, '', _getUrlGalleryImage(prevSlide))
              _setListPosition(_getNewPosition(), '%')
            }
          }
  
          function _initDrag(e){
            dragFlag = true
            initPointDrag = e.offsetX || e.changedTouches[0].clientX
            var listWidth = $slider.getBoundingClientRect().width
            var matchP = $slider.style.transform.match(/\((-?)(\d+)%\)/)
            var percentPosition = matchP[1] !== '' ? -matchP[2] : matchP[2]
            listPositionPx = (listWidth * percentPosition) / 100
            $slider.style.transform = 'translateX('+listPositionPx+'px)'
          }
  
          function _endDrag(){
            dragFlag = false
            if (
              distDrag < limitDrag ||
              currentSlide === 0 ||
              currentSlide === 11
            ) 
            _setListPosition(_getNewPosition(), '%')
            distDrag = 0
          }
  
          function _moveDrag(e){
            if (dragFlag) {
              var change = e.changedTouches
              var dir = ''
              if (e.movementX) dir = e.movementX > 0 ? 'left' : 'right'
              if (change && change[0])
                dir =
                  change[0].clientX - initPointDrag > 0 ? 'left' : 'right'
  
              var posX = e.offsetX || change[0].clientX
              _drag(dir, posX)
            }
          }
  
          function _drag(direction, posX) {
            if(direction === 'right') distDrag = posX - initPointDrag
            else distDrag = -(initPointDrag - posX)
  
            if (
              (direction === 'right' && currentSlide < 11 - 1) ||
              (direction === 'left' && currentSlide > 0)
            ) _setListPosition(listPositionPx + distDrag, 'px')
  
            if (Math.abs(distDrag) > limitDrag) {
              if (direction === 'right') _handleNextSlider()
              else _handlePrevSlider()
              _endDrag()
            }
          }
  
          function _setListPosition(pos, unit) {
            $slider.style.transform = 'translateX('+pos+unit+')'
          }
  
          document.addEventListener('keydown', function(e) {
            if (e.keyCode === 39) _handleNextSlider()
            else if (e.keyCode === 37) _handlePrevSlider()
          })
          document.getElementById('icon-left').addEventListener('click', function(){
            _handlePrevSlider()
          })
          document.getElementById('icon-right').addEventListener('click', function(){
            _handleNextSlider()
          })
  
          if ($slider && $slider !== null) {
            $slider.addEventListener('mousedown', _initDrag)
            $slider.addEventListener('mouseup', _endDrag)
            $slider.addEventListener('mousemove', _moveDrag)
      
            $slider.addEventListener('touchstart', _initDrag, { passive: true })
            $slider.addEventListener('touchend', _endDrag, { passive: true })
            $slider.addEventListener('touchmove', _moveDrag, { passive: true })
          }
        }, 0)
      })}
    )()</script></section></div><div id="fusion-static-exit:0fxHcolGyrt" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fJvNbKtArT" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-03-26T06:00:29-05:00">Actualizado el 26/03/2020 a las 06:00 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=FIFA%2C%20Messi%20y%20Ronaldo%20entre%20ellos%3A%20las%20millonarias%20donaciones%20para%20combatir%20el%20coronavirus%20%5BFOTOS%5D&amp;url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>El ‘Deporte Rey’ no es ajeno frente a la crisis provocada por el brote del nuevo coronavirus, que acabó con la vida de miles de personas y ha alcanzado a varios los personajes relacionados al fútbol. Frente a ello, Lionel Messi, Cristiano Ronaldo entre otros jugadores o instituciones, han decidido actuar con millonarias donaciones que servirán para hacer frente a este mal.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El aumento de contagios de COVID-19 en el mundo ha colocado en alerta a los protagonistas del planeta fútbol, que se encuentran en aislamiento durante la suspensión de actividades en las principales ligas a causa de la pandemia. La mayoría de jugadores ha utilizado su alcance en redes sociales para hacer llamados a la conciencia, aportando su granito de arena. </p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El último en sumarse a las donaciones solidarias ha sido, precisamente, el crack del Barcelona, que envió un millones de euros para apoyar a la lucha de la pandemia y que servirá para que España y Argentina siga cubriendo los gastos básicos que necesita cada centro de atención.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Horas antes, este mismo martes, Josep Guardiola también donó una fuerte suma de dinero, y Cristiano Ronaldo equipó con 20 camas y 20 respiradores artificiales a las áreas de cuidados intensivos del hospital Santa María de Lisboa que al día trata a cientos de pacientes con Covid-19.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Algunos otros como Pogba o Isco, han decidido iniciar campañas para que más gente se sume a combatir este virus que por ahora tiene paralizado al mundo.</p><h2 class=""><mark class="hl_yellow"><b>NO DEJES DE VER</b></mark></h2><div id="id_video_embed_cxp9fxbi3lfv18y2yjctrzn52" class="story-content__embed"><script src="https://player.daznservices.com/player.js#ea026764db45b82ea82f0eb0e7.1gha8mz0nmmwc10q5rxoue439q$videoid=cxp9fxbi3lfv18y2yjctrzn52" defer=""></script></div></section></div></div><div id="fusion-static-exit:0fJvNbKtArT" style="display:none"></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/lionel-messi/">Lionel Messi</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/cristiano-ronaldo/">Cristiano Ronaldo</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/galerias/">galerias</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/real-madrid/">Real Madrid</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/josep-guardiola/">Josep Guardiola</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-en-peru-minuto-a-minuto-muertos-cifra-actualizada-y-contagiados-en-vivo-hoy-26-de-marzo-2020-ultimas-noticias-del-covid-19-lima-arequipa-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/Ah8elyH32Zlj_osNs_SpoQxcCuU=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2WEDTC62G5GELN3NK64TTLT4KQ.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/Dp-6XZzxwYOf4OHRVcs_SVWRepE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2WEDTC62G5GELN3NK64TTLT4KQ.jpg" class="lazy linked-site__image object-cover" alt="Coronavirus en Perú, minuto a minuto: muertos, cifra actualizada y contagiados en vivo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Coronavirus en Perú, minuto a minuto: muertos, cifra actualizada y contagiados en vivo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-peru-minuto-a-minuto-9-muertos-cifra-actualizada-y-contagiados-hoy-25-de-marzo-martin-vizcarra-en-vivo-covid-19-ultimas-noticias-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/CyGofMKrkJgCVvQDzdVZTki7TMA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NPFXQ3675JAGDPR3BIYTH4U5OU.jpeg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/NNLDSX3K-ei9yBxSxCpgenMLByg=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NPFXQ3675JAGDPR3BIYTH4U5OU.jpeg" class="lazy linked-site__image object-cover" alt="Coronavirus en Perú, minuto a minuto: 9 muertos, cifra actualizada y contagiados hoy"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Coronavirus en Perú, minuto a minuto: 9 muertos, cifra actualizada y contagiados hoy</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/coronavirus-usa-extranos-sintomas-covid-19-experimento-joven-20-anos-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/mapRoPBLO-FlFXSoIUfi91yjv6E=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-25-2020/t_0541d900e15d4a7686e206184964b23e_name_eeuu_coronavirus.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/wD0HbEoOlzv3b4hPrGJT9ELE6F0=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-25-2020/t_0541d900e15d4a7686e206184964b23e_name_eeuu_coronavirus.jpg" class="lazy linked-site__image object-cover" alt="Coronavirus USA: los extraños síntomas del covid-19 que experimentó una joven de 20 años"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Coronavirus USA: los extraños síntomas del covid-19 que experimentó una joven de 20 años</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/youtube-viral-que-hacen-los-hoteles-con-los-jabones-que-apenas-se-utilizan-video-yt-insolito-tendencias-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/gsaIA4x2LFCQ8kOSvRI4y8SlFsk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3ELCV6URGRD4ZEJLOV4KIYATM4.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/D796UgJpTdG-TFrVz567kqY77Xw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3ELCV6URGRD4ZEJLOV4KIYATM4.jpg" class="lazy linked-site__image object-cover" alt="¿Sabes qué hacen los hoteles con los jabones que apenas son usados por huéspedes?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Sabes qué hacen los hoteles con los jabones que apenas son usados por huéspedes?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/horoscopo/horoscopo-de-hoy-signos-del-zodiaco-de-hoy-dia-jueves-26-de-marzo-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/godXCrmYTNVu8NcjwxbgGb_J33o=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/U2W22OFEJ5DM7B5JGHE6AEUNZU.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/Wwh_bioRFuKb1npWz65NOT939gE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/U2W22OFEJ5DM7B5JGHE6AEUNZU.jpg" class="lazy linked-site__image object-cover" alt="Horóscopo de hoy jueves 26 de marzo: ¿qué decían los astros de ti hace un año?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Horóscopo de hoy jueves 26 de marzo: ¿qué decían los astros de ti hace un año?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/4-graves-errores-que-cometes-con-tu-tarjeta-de-credito-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-srcset="https://elcomercio.pe/resizer/6br2VeSmMSnMA7BTqmtJVgN_EyY=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-26-2020/t_f870396ce5d849d0911108945d1c8cb5_name_MAG_tarjetas.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://elcomercio.pe/resizer/1SsscCn4MJhr9WNBjB-atC-XMLQ=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-26-2020/t_f870396ce5d849d0911108945d1c8cb5_name_MAG_tarjetas.jpg" class="lazy linked-site__image object-cover" alt="4 graves errores que cometes con tu tarjeta de crédito"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">4 graves errores que cometes con tu tarjeta de crédito</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-exit:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div id="fusion-static-enter:0fjpZiTvGr0" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/deportes/internacional/pele-eligio-a-cristiano-ronaldo-como-el-mejor-del-mundo-por-sobre-lionel-messi-coronavirus-nczd-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/q0rwjNIeKjWC-XLVEwKwt8oAik0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3QODYFYHONBJJCE6UEJZ6JI2T4.jpg" alt="Pelé eligió a CR7 como el mejor del mundo por sobre Messi"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/internacional/pele-eligio-a-cristiano-ronaldo-como-el-mejor-del-mundo-por-sobre-lionel-messi-coronavirus-nczd-noticia">Pelé eligió a CR7 como el mejor del mundo por sobre Messi</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/internacional/todos-contra-el-coronavirus-lionel-messi-cristiano-ronaldo-y-los-cracks-que-hicieron-aportes-economicos-para-detener-la-pandemia-del-virus-covid-19-fotos-nczd-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/M_JYoK3DWtuoQELYg9DcbhmS6iw=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XRXLYX52OBC4FEO3FUAWLHEPIU.jpg" alt="Todos contra el coronavirus: Lionel Messi, Cristiano Ronaldo y los cracks que aportaron para detener el COVID-19 | FOTOS"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/internacional/todos-contra-el-coronavirus-lionel-messi-cristiano-ronaldo-y-los-cracks-que-hicieron-aportes-economicos-para-detener-la-pandemia-del-virus-covid-19-fotos-nczd-noticia">Todos contra el coronavirus: Lionel Messi, Cristiano Ronaldo y los cracks que aportaron para detener el COVID-19 | FOTOS</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/internacional/coronavirus-lionel-messi-dono-un-millon-de-euros-para-combatir-la-pandemia-por-covid-19-en-espana-y-argentina-nczd-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/y8JlYOZagStW8iVYxLcHcD0pyfU=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZWSHXSUGNJF4XPLH7ZY7OHOHLI.jpg" alt="¡Palmas! Lionel Messi donó un millón de euros para combatir el coronavirus en España y Argentina"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/internacional/coronavirus-lionel-messi-dono-un-millon-de-euros-para-combatir-la-pandemia-por-covid-19-en-espana-y-argentina-nczd-noticia">¡Palmas! Lionel Messi donó un millón de euros para combatir el coronavirus en España y Argentina</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/deportes/internacional/barcelona-coronavirus-luis-suarez-se-complico-con-el-reto-del-papel-higienico-pero-paso-la-prueba-en-respuesta-a-lionel-messi-video-nczd-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/lrKCFJfxCnyVe0aW5Tka_btBd4o=/314x157/smart/dvgnzpfv30f28.cloudfront.net/03-20-2020/t_47a0adfe0e5a4453b89ff7ec769b5d9b_name_SUAREZ.jpg" alt="Luis Suárez se complicó pero pasó el reto del papel higiénico"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/deportes/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/deportes/internacional/barcelona-coronavirus-luis-suarez-se-complico-con-el-reto-del-papel-higienico-pero-paso-la-prueba-en-respuesta-a-lionel-messi-video-nczd-noticia">Luis Suárez se complicó pero pasó el reto del papel higiénico</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fjpZiTvGr0" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_undefined" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fVCiTjIwrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVCiTjIwrN" style="display:none"></div><div id="fusion-static-enter:0flfQeO5Nrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0flfQeO5Nrk" style="display:none"></div><div id="fusion-static-enter:0fe2BiO5Nrp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fe2BiO5Nrp" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fr92Z75vr6" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">Lo más visto</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/deportes/internacional/coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/HFmgMYMDqXFL0WKcVmf1yANf3g4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5SA2PYYT5CZ5GJB5WHCV7VZQM.jpg" alt="FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">FIFA, Messi y Ronaldo entre ellos: las millonarias donaciones para combatir el coronavirus [FOTOS]</h4></article></a><a href="/actualidad/tecnologia/google-maps-coronavirus-este-es-el-mapa-de-la-expansion-de-la-enfermedad-a-nivel-mundial-en-vivo-en-directo-tiempo-real-smartphone-google-aplicaciones-apps-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/qhqKCmp8HBIFuzoWus1RJXOAafU=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/2I3B26TB6JFMFFYRJNI5AQP5FQ.jpg" alt="Coronavirus en directo: Google Maps muestra cómo avanza la epidemia global hasta hoy, jueves 26 de marzo"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus en directo: Google Maps muestra cómo avanza la epidemia global hasta hoy, jueves 26 de marzo</h4></article></a><a href="/actualidad/banco-de-la-nacion-clientes-podran-cobrar-bono-de-s-380-en-cajeros-de-cualquier-entidad-financiera-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/U6CpxNt0KIVLe4oCfgY8vYLcrbU=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GKS2WSL35JAFXPMLWNIHGTDEPA.jpg" alt="Banco de la Nación: clientes podrán cobrar bono de S/ 380 en cajeros de cualquier entidad financiera"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Banco de la Nación: clientes podrán cobrar bono de S/ 380 en cajeros de cualquier entidad financiera</h4></article></a><a href="/actualidad/coronavirus-peru-unos-130-haitianos-y-africanos-viven-hacinados-en-local-tras-quedarse-varados-en-lima-por-estado-de-emergencia-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/pfOJHshY3g5ci0IWTFQjSBoU6s8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DTVSK3PQ4RBG7HGDLIDTFDQ56E.jpg" alt="Lima: unos 130 haitianos viven hacinados en local tras quedarse varados por estado de emergencia"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Lima: unos 130 haitianos viven hacinados en local tras quedarse varados por estado de emergencia</h4></article></a><a href="/actualidad/nacional/coronavirus-peru-ultimas-noticias-cuando-termina-la-cuarentena-en-peru-estado-de-emergencia-covid-19-ultimo-minuto-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=835" data-src="https://publimetro.pe/resizer/Ir-Cg-oPfN1ECbrVRHHJa8fXgEg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WCACYZFOHRBQ3HXV7KGOZ5FWIE.jpg" alt="Coronavirus: ¿cuándo terminará la cuarentena en Perú? "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus: ¿cuándo terminará la cuarentena en Perú? </h4></article></a></div><div id="fusion-static-exit:0fr92Z75vr6" style="display:none"></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=835" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/deportes/internacional/coronavirus-conor-mcgregor-luchador-de-la-ufc-dono-us-108-millones-para-combatir-el-covid-19-en-irlanda-nczd-noticia?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Conor McGregor donó US$ 1,08 millones para combatir coronavirus en Irlanda</h3></div></a></div></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "deportes,internacional,coronavirus-lionel-messi-cristiano-ronald-fifa-el-mundo-del-futbol-y-sus-importantes-donaciones-para-combatir-la-pandemia-por-covid-19-espana-argentina-fotos-nczd-noticia,lionel-messi,cristiano-ronaldo,coronavirus,galerias,real-madrid,josep-guardiola"; _sf_async_config.authors = 'Redacción Publimetro'; _sf_async_config.type = 'foto_galeria'; _sf_async_config.contentType = "Articulo Nota Fotogaleria"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/lazyload.js?d=835"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>