<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia/?outputType=amp"/><title>&#x27;Richard Swing&#x27; en video: &quot;Hoy día he botado a la ministra… por atrevida. La renuncié nndc | Actualidad | Publimetro Perú</title><link rel="preconnect dns-prefetch" href="//cdnc.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//cdna.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.publimetro.pe/dist/publimetro/css/style.css?d=992"/><link rel="shortcut icon" type="image/png" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-publimetro.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/publimetrope","https://twitter.com/publimetrope" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="‘Richard Swing’: &quot;Hoy día he botado a la ministra… por atrevida. La renuncié”"/><meta name="twitter:image" content="https://publimetro.pe/resizer/a3bsG3go0cZhh1slfi4_Q8Suoeo=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg"/><meta name="twitter:description" content="El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil."/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="‘Richard Swing’: &quot;Hoy día he botado a la ministra… por atrevida. La renuncié”"/><meta property="og:description" content="El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil."/><meta property="og:image" content="https://publimetro.pe/resizer/a3bsG3go0cZhh1slfi4_Q8Suoeo=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/a3bsG3go0cZhh1slfi4_Q8Suoeo=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="UEPJIQBKJBF7BBP63BOKQQ3YM4"/><meta property="article:publisher" content="https://www.facebook.com/publimetrope"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-06-01T04:00:19.553Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="‘Richard Swing’: &quot;Hoy día he botado a la ministra… por atrevida. La renuncié”"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="Richard Swing,Ministerio de Cultura,Martín Vizcarra,Sonia Guillén"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Richard Swing,Sonia Guillén,Ministerio de Cultura,Martín Vizcarra,Coronavirus Perú,COVID-19,Coronavirus"/><meta property="article:published_time" content="2020-06-01T04:00:19.553Z"/><meta property="article:modified_time" content="2020-06-01T04:00:09.422Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="Richard Swing"/><meta property="article:tag" content="Ministerio de Cultura"/><meta property="article:tag" content="Martín Vizcarra"/><meta property="article:tag" content="Sonia Guillén"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-06-01T04:00:19.553Z",
    "dateModified":"2020-06-01T04:00:09.422Z",

    "headline":"‘Richard Swing’: “Hoy día he botado a la ministra… por atrevida. La renuncié”",
    "alternativeHeadline":"'Richard Swing' en video: “Hoy día he botado a la ministra… por atrevida. La renuncié nndc",
    "description":"El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil.",
  "articleBody":"En una conversación registrada hace dos días, el cantante Richard Cisneros, conocido como ‘Richard Swing’, se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por los servicios que brindó a ese sector por más de S/175 mil. En la grabación difundida por el programa ‘Panorama’, Cisneros Carballido incluso se vanagloria al afirmar que trabaja “para tres presidentes” y que jamás se imaginó “ser famoso a nivel mundial”. “Oye, aunque hubiese invertido toda mi plata en mi fusión, nunca hubiera tenido una campaña como la que me están haciendo. Hoy día he botado a la ministra… por atrevida. La renuncié. Todas son unas envidiosas porque yo he llegado al lugar que nunca llegarán ellas, porque nunca llegarán a ese lugar”, expresó. “Yo no solo mando en un país, mandan tres porque trabajo para tres presidentes. Estoy en la mansión Swing. Gordo, dime si algún día pensaste que iba a ser famoso a nivel mundial”, le dice a su interlocutor no identificado. Incluso, ‘Richard Swing’ se refiere a una posible citación en el Congreso de la República: “Solo parodian a los grandes. Todos los días me parodian, las radios comen de mí. Vas a ver el día que vaya al Congreso van a haber 5 mil periodistas”.  La situación de ‘Richard Swing’ se hizo conocida, después de que el programa “Magaly TV: la firme”, revelara que el cantante fue contratado por el Ministerio de Cultura para brindar charlas motivacionales a los funcionarios de dicha cartera durante el estado de emergencia decretado por el Gobierno a raíz del coronavirus (COVID-19). Como se recuerda, el diario ‘El Comercio’ reveló que ‘Richard Swing’ visitó Palacio de Gobierno en dos oportunidades en el 2018. El 28 de junio de ese año, se reunió con Mirian Morales, secretaria general de la Presidencia de la República. Y el 12 de octubre del 2018 tuvo otra “reunión de trabajo” con Karem Roca Luque, actual asistente administrativa del Despacho Presidencial. No solo el Ministerio Público y la Contraloría han decidido investigar las contrataciones a favor de Cisneros. El miércoles 3 de junio la Comisión de Fiscalización del Congreso definirá conformar un grupo de trabajo para abordar este tema.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://publimetro.pe/resizer/ieHT1xdePoQpD5SBH1IdraxAGcI=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg", "description":"Richard Swing", "height":800, "width":1200 },      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "‘Richard Swing’: “Hoy día he botado a la ministra… por atrevida. La renuncié”",   "description": "El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil.",  "thumbnailUrl": "https://img.youtube.com/vi/Rzld4C6RHH4/maxresdefault.jpg", "uploadDate": "2020-06-01T04:00:19.553Z",  "embedUrl": "https://www.youtube.com/embed/Rzld4C6RHH4" } ],
    "author":{    "@type":"Person",   "name":"Redacción Publimetro"    },
    "publisher":{  "@type":"Organization", "name":"Publimetro Perú",  "logo":{  "@type":"ImageObject", "url":"https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-amp.png?d=1",   "height":60, "width":258
       }
    },    
     
    "keywords":["Richard Swing","Sonia Guillén","Ministerio de Cultura","Martín Vizcarra","Coronavirus Perú","COVID-19","Coronavirus"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/actualidad/vicente-zeballos-sobre-caso-richard-swing-esperamos-que-se-esclarezca-por-la-salud-del-pais-y-transparencia-nndc-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/actualidad/martin-vizcarra-exhorta-a-nuevo-ministro-de-cultura-alejandro-neyra-a-cumplir-sus-funciones-con-eficiencia-y-transparencia-nndc-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/actualidad/martin-vizcarra-tomo-juramento-a-alejandro-neyra-como-nuevo-ministro-de-cultura-nndc-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/actualidad/edgar-alarcon-estoy-seguro-de-que-se-va-a-aprobar-investigar-contrataciones-a-richard-swing-nndc-noticia" },{  "@type":"ListItem",  "position":5, "url":"https://publimetro.pe/actualidad/martin-vizcarra-richard-swing-visito-dos-veces-palacio-de-gobierno-en-junio-y-octubre-del-2018-nndc-noticia" },{  "@type":"ListItem",  "position":6, "url":"https://publimetro.pe/actualidad/congreso-upp-promueve-interpelacion-a-vicente-zeballos-y-a-la-ministra-de-cultura-por-contratacion-de-richard-swing-nndc-noticia" },{  "@type":"ListItem",  "position":7, "url":"https://publimetro.pe/actualidad/richard-swing-ministra-de-cultura-sonia-guillen-pide-reprogramar-citacion-ante-comision-del-congreso-nndc-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://publimetro.pe/actualidad/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'pub'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'richardswing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia'; var path_name = '/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'UEPJIQBKJBF7BBP63BOKQQ3YM4';  var content_paywall = 2; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://storage.googleapis.com/acn-comercio-peru-floor-prices-dev/comercioperu/web-script/ayos-pro-comercio.js?v=2020-06-01"></script><script defer="" src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js?v=2020-06-01"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-06-01"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-aa2e5d1c-8b99-47df-b0c3-7dbd05be1172","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxgackuxwurwgq-f-83f43d22a-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"226ca540","ak.r":37294,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":35470,"ak.gh":"172.232.43.42","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1590988173","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==I9Q501Dx+79EUCvWyQ+MeSswlLyauWMA6sLXTMzSLKoYeY8grD8m/EAAPgP4/Zytp126MIrREl4/e5Zhdmo7ZuBuqciKX4btDTY8AyTq2TJURQAcXJz60+b2KgZE0ltQQZtaOmFYbQOWltzMtlKRz/a5DB2rXugzgEVq7FvdM0diWIA0RgobsV08ezDXnQKa6ZZAVbBXh6nKBIXUpwZniZEsNJpGkl796d3mIezLN8YCUUoRZyJLUjUPbSn9Z79Eg8n49V7xMVIEllkCdpXuo9u8CRYbEbhuE0xs4yMifdIuCgxrGojkvMolKdyyrvNxM6YihDirekX+sAUoG87g6nNv3K8aUMYGCZ0L7JJFKQPE5w5RIQqqbSFNzoCvUyyxqy6Hheqn9efOcrSTj5iFxknnaC95acl9BdVmBkah9kk=","ak.pv":"32"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 publimetro actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fV3ENy5vr9" style="display:none"></div><div id="fusion-static-exit:0fV3ENy5vr9" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><div id="fusion-static-enter:0fBvRxJ5xri" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="publimetro.pe"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/vida-estilo">Vida y Estilo</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div id="fusion-static-exit:0fBvRxJ5xri" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  false actualidad"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> ‘Richard Swing’: &quot;Hoy día he botado a la ministra… por atrevida. La renuncié”</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El cantante se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por contratos ascendientes a S/175 mil.</h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div><div id="fusion-static-enter:0fxHcolGyrt" style="display:none"></div><div id="fusion-static-exit:0fxHcolGyrt" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fJvNbKtArT" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://publimetro.pe/resizer/KJQbCbH7P99xSXjDvVtqkKGfK3U=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg" media="(max-width: 320px)"/><source srcSet="https://publimetro.pe/resizer/8qZFX1Jih2e0K0nSoym_bR94Vm8=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg" media="(max-width: 767px)"/><img src="https://publimetro.pe/resizer/a3bsG3go0cZhh1slfi4_Q8Suoeo=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BMPYMZPXT5BONAVQ6OLWBTGIRM.jpg" alt="La fiscalía investiga contratación del Ministerio de Cultura al polémico compositor &#x27;Richard Swing&#x27;. (Foto: Facebook Ricardo Cisneros)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">La fiscalía investiga contratación del Ministerio de Cultura al polémico compositor &#x27;Richard Swing&#x27;. (Foto: Facebook Ricardo Cisneros) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-05-31T23:00:19-05:00">Actualizado el 31/05/2020 a las 23:00 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=%E2%80%98Richard%20Swing%E2%80%99%3A%20%22Hoy%20d%C3%ADa%20he%20botado%20a%20la%20ministra%E2%80%A6%20por%20atrevida.%20La%20renunci%C3%A9%E2%80%9D&amp;url=https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){window.addEventListener('load',
  function(){setTimeout(function() {  var $print = document.querySelector('a[data-social=share-print]');  var $more = document.querySelector('a[data-social=share-more]');  var $zoom = document.querySelector('a[data-social=share-zoom]');
  var $shareB = document.querySelectorAll('a[data-social=share-social]');  $print.addEventListener('click', function(e){    e.preventDefault();    window.print();  }); $more.addEventListener('click', function(e){  e.preventDefault();    var $shareList = document.querySelector('.story-content__list-more');
    if ($shareList.classList.contains('block')) { $shareList.classList.remove('block');      $shareList.classList.add('hidden');  } else {   $shareList.classList.remove('hidden');      $shareList.classList.add('block');    }  })
  var incrIdx = 0;  $zoom.addEventListener('click', function(e){ e.preventDefault();  var $fontEl = document.querySelectorAll('.story-content__font--secondary');    if (incrIdx >= 9) incrIdx = 0;    incrIdx = incrIdx + 1;    $fontEl.forEach(function(el) { var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'    })  })
  if ($shareB && $shareB.length > 0) { var windowLeft = window.screen.width / 2 - 600 / 2; var windowTop = window.screen.height / 2 - 400 / 2;
    $shareB.forEach($button => { $button.addEventListener('click', function(e) { e.preventDefault(); window.open(          $button.getAttribute('href'),'', 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )})})}}, 100)})})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>En una conversación registrada hace dos días, el cantante Richard Cisneros, conocido como </b><a href="https://publimetro.pe/noticias/richard-swing/" target=_blank><b>‘Richard Swing’</b></a><b>, se refirió a la renuncia de la ministra de Cultura, Sonia Guillén, tras el escándalo por los servicios que brindó a ese sector por más de S/175 mil.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la grabación difundida por el programa ‘Panorama’, Cisneros Carballido incluso se vanagloria al afirmar que trabaja <i>“para tres presidentes”</i> y que jamás se imaginó <i>“ser famoso a nivel mundial”</i>.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Oye, aunque hubiese invertido toda mi plata en mi fusión, nunca hubiera tenido una campaña como la que me están haciendo. Hoy día he botado a la ministra… por atrevida. La renuncié. Todas son unas envidiosas porque yo he llegado al lugar que nunca llegarán ellas, porque nunca llegarán a ese lugar”</i>, expresó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Yo no solo mando en un país, mandan tres porque trabajo para tres presidentes. Estoy en la mansión Swing. Gordo, dime si algún día pensaste que iba a ser famoso a nivel mundial”</i>, le dice a su interlocutor no identificado.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Incluso, <b>‘Richard Swing’</b> se refiere a una posible citación en el Congreso de la República: <i>“Solo parodian a los grandes. Todos los días me parodian, las radios comen de mí. Vas a ver el día que vaya al Congreso van a haber 5 mil periodistas”</i>.</p><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/Rzld4C6RHH4&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La situación de <b>‘Richard Swing’</b> se hizo conocida, después de que el programa “Magaly TV: la firme”, revelara que el cantante fue contratado por el Ministerio de Cultura para brindar charlas motivacionales a los funcionarios de dicha cartera durante el estado de emergencia decretado por el Gobierno a raíz del <b>coronavirus (COVID-19)</b>.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como se recuerda, el diario ‘El Comercio’ reveló que <b>‘Richard Swing’</b> visitó Palacio de Gobierno en dos oportunidades en el 2018. El 28 de junio de ese año, se reunió con Mirian Morales, secretaria general de la Presidencia de la República.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Y el 12 de octubre del 2018 tuvo otra <i>“reunión de trabajo”</i> con Karem Roca Luque, actual asistente administrativa del Despacho Presidencial.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">No solo el Ministerio Público y la Contraloría han decidido investigar las contrataciones a favor de Cisneros. El miércoles 3 de junio la Comisión de Fiscalización del Congreso definirá conformar un grupo de trabajo para abordar este tema.</p></section></div></div><div id="fusion-static-exit:0fJvNbKtArT" style="display:none"></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/richard-swing/">Richard Swing</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/ministerio-de-cultura/">Ministerio de Cultura</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/martin-vizcarra/">Martín Vizcarra</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/sonia-guillen/">Sonia Guillén</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">Relacionadas </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/vicente-zeballos-sobre-caso-richard-swing-esperamos-que-se-esclarezca-por-la-salud-del-pais-y-transparencia-nndc-noticia/" class="related-content__link font-bold">Zeballos sobre Caso ‘Richard Swing’: Esperamos que se esclarezca por la salud del país y transparencia</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/vicente-zeballos-sobre-caso-richard-swing-esperamos-que-se-esclarezca-por-la-salud-del-pais-y-transparencia-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/crbyxLd4_YLzLDnmVmy5rAUPgd8=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F3SJXFG7AJAWJM75V5KEIK4ZOU.jpg" alt="Zeballos sobre Caso ‘Richard Swing’: Esperamos que se esclarezca por la salud del país y transparencia"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/martin-vizcarra-exhorta-a-nuevo-ministro-de-cultura-alejandro-neyra-a-cumplir-sus-funciones-con-eficiencia-y-transparencia-nndc-noticia/" class="related-content__link font-bold">Vizcarra exhorta a nuevo ministro de Cultura a cumplir funciones “con eficiencia y transparencia”</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/martin-vizcarra-exhorta-a-nuevo-ministro-de-cultura-alejandro-neyra-a-cumplir-sus-funciones-con-eficiencia-y-transparencia-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/Co4aJnLO_xcxpgROsUIyB1KzZAs=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QWNE7G6CQNCTDMT2LA3XYVKFBI.jpg" alt="Vizcarra exhorta a nuevo ministro de Cultura a cumplir funciones “con eficiencia y transparencia”"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/martin-vizcarra-tomo-juramento-a-alejandro-neyra-como-nuevo-ministro-de-cultura-nndc-noticia/" class="related-content__link font-bold">Vizcarra tomó juramento a Alejandro Neyra como nuevo ministro de Cultura</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/martin-vizcarra-tomo-juramento-a-alejandro-neyra-como-nuevo-ministro-de-cultura-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/7cq366Mr4jLKNiwVhwZilGhavoY=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QOMXUGVLM5FT3OC2TFG5ZYYX3U.jpg" alt="Vizcarra tomó juramento a Alejandro Neyra como nuevo ministro de Cultura"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/edgar-alarcon-estoy-seguro-de-que-se-va-a-aprobar-investigar-contrataciones-a-richard-swing-nndc-noticia/" class="related-content__link font-bold">Edgar Alarcón: Estoy seguro de que se va a aprobar investigar contrataciones a Richard Swing</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/edgar-alarcon-estoy-seguro-de-que-se-va-a-aprobar-investigar-contrataciones-a-richard-swing-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/d3bpBkZQfxKLkBwtnzorYNnyp0I=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/NWL5VJKBBZDANPBA6QDHL3ZLGY.jpg" alt="Edgar Alarcón: Estoy seguro de que se va a aprobar investigar contrataciones a Richard Swing"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/martin-vizcarra-richard-swing-visito-dos-veces-palacio-de-gobierno-en-junio-y-octubre-del-2018-nndc-noticia/" class="related-content__link font-bold">‘Richard Swing’ visitó dos veces Palacio de Gobierno en junio y octubre del 2018</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/martin-vizcarra-richard-swing-visito-dos-veces-palacio-de-gobierno-en-junio-y-octubre-del-2018-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/_4LAg_itKRkE2rr8G7uikny5YfU=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/4P6YIZNVZVHGBPQJI6YMSYI3II.png" alt="‘Richard Swing’ visitó dos veces Palacio de Gobierno en junio y octubre del 2018"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/congreso-upp-promueve-interpelacion-a-vicente-zeballos-y-a-la-ministra-de-cultura-por-contratacion-de-richard-swing-nndc-noticia/" class="related-content__link font-bold">UPP promueve interpelación a Vicente Zeballos y a la ministra de Cultura por contratación de ‘Richard Swing’</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/congreso-upp-promueve-interpelacion-a-vicente-zeballos-y-a-la-ministra-de-cultura-por-contratacion-de-richard-swing-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/gv70JB9VAc8xkNaIkYaBrNFqOyA=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/F423QJOQT5GEPHP6WITU5CGEM4.jpg" alt="UPP promueve interpelación a Vicente Zeballos y a la ministra de Cultura por contratación de ‘Richard Swing’"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/actualidad/richard-swing-ministra-de-cultura-sonia-guillen-pide-reprogramar-citacion-ante-comision-del-congreso-nndc-noticia/" class="related-content__link font-bold">Ministra de Cultura Sonia Guillén pide reprogramar citación ante comisión del Congreso</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/actualidad/richard-swing-ministra-de-cultura-sonia-guillen-pide-reprogramar-citacion-ante-comision-del-congreso-nndc-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=2" data-src="https://publimetro.pe/resizer/7sSJBIZUfGN_7PKxDMUs2WQKrIQ=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/5FB4MF4EZZCNXC3BQMJKUOHPQM.png" alt="Ministra de Cultura Sonia Guillén pide reprogramar citación ante comisión del Congreso"/></a></figure></article></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-content-thumbnails', placement: 'Below Content Thumbnails', target_type: 'mix'});</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_undefined" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div id="_8723ad040ac67c58377eb34311.1pnawydbt7xx01ozn9dz9yw3y8" class="story-content__embed"><script src="//player.daznservices.com/player.js#8723ad040ac67c58377eb34311.1pnawydbt7xx01ozn9dz9yw3y8" async></script></div></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "actualidad,richard-swing-en-video-hoy-dia-he-botado-a-la-ministra-por-atrevida-la-renuncie-nndc-noticia,richard-swing,ministerio-de-cultura,martin-vizcarra,sonia-guillen"; _sf_async_config.authors = 'Redacción Publimetro'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-06-01"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})};function aprm(){var t=document.getElementById("rpm");if(t&&!document.getElementById("ifprm")){var e=t&&t.getAttribute("data-roll");t.innerHTML=atob(e)}}aprm();
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>