<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia/?outputType=amp"/><title>Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo nndc | Actualidad | Publimetro Perú</title><link rel="preconnect dns-prefetch" href="//cdnc.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//cdna.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.publimetro.pe/dist/publimetro/css/style.css?d=961"/><link rel="shortcut icon" type="image/png" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-publimetro.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/publimetrope","https://twitter.com/publimetrope" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Los trenes comenzarán a transportar pasajeros desde las 5:30 a.m. hasta las 9 a.m. y luego de 4 p.m. a 8 p.m. durante los próximos domingos, informó la Línea 1 del Metro de Lima."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo"/><meta name="twitter:image" content="https://publimetro.pe/resizer/3UQSRcpgo-1uB_cjqHZPni-fJ6k=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg"/><meta name="twitter:description" content="Los trenes comenzarán a transportar pasajeros desde las 5:30 a.m. hasta las 9 a.m. y luego de 4 p.m. a 8 p.m. durante los próximos domingos, informó la Línea 1 del Metro de Lima."/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo"/><meta property="og:description" content="Los trenes comenzarán a transportar pasajeros desde las 5:30 a.m. hasta las 9 a.m. y luego de 4 p.m. a 8 p.m. durante los próximos domingos, informó la Línea 1 del Metro de Lima."/><meta property="og:image" content="https://publimetro.pe/resizer/3UQSRcpgo-1uB_cjqHZPni-fJ6k=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/3UQSRcpgo-1uB_cjqHZPni-fJ6k=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="4ZJ2R3SX2BDVRKNEOUMSVF5WNI"/><meta property="article:publisher" content="https://www.facebook.com/publimetrope"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-05-16T16:17:33.775Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Actualidad"/><meta name="bi3dArtTitle" content="Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo"/><meta name="cXenseParse:per-categories" content="Actualidad"/><meta name="etiquetas" content="Metro de Lima,Coronavirus,Coronavirus Perú,COVID-19"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad"/><meta name="keywords" content="Metro de Lima,Coronavirus,Coronavirus Perú,COVID-19"/><meta property="article:published_time" content="2020-05-16T16:17:33.775Z"/><meta property="article:modified_time" content="2020-05-16T16:17:35.482Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Actualidad"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="Metro de Lima"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Coronavirus Perú"/><meta property="article:tag" content="COVID-19"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-05-16T16:17:33.775Z",
    "dateModified":"2020-05-16T16:17:35.482Z",

    "headline":"Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo",
    "alternativeHeadline":"Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo nndc",
    "description":"Los trenes comenzarán a transportar pasajeros desde las 5:30 a.m. hasta las 9 a.m. y luego de 4 p.m. a 8 p.m. durante los próximos domingos, informó la Línea 1 del Metro de Lima.",
  "articleBody":"La Línea 1 del Metro de Lima informó este sábado el horario de atención al público que regirá los domingos 17 y 24 de mayo, días de inmovilización total decretado por el Gobierno en el marco del estado de emergencia por el nuevo coronavirus (COVID-19). “De acuerdo a la notificación del Ministerio de Transportes y Comunicaciones (MTC) y la Autoridad de Transporte Urbano para Lima y Callao (ATU), el horario del servicio de LÍNEA 1 de los domingos 17 y 24 de mayo será De 05:30 a 9:00 a.m. y de 4:00 a 8:00 p.m”, detalla en un comunicado. En tanto, el horario de atención de lunes a sábado seguirá igual: de 5:30 a.m. hasta las 8: 00 p.m.  La Línea 1 recordó que, debido a la disposición de mantener la distancia de un metro, según el Decreto Legislativo N° 1458, la capacidad de sus trenes se encuentra disminuida. Asimismo, exhortan a la población a tomar precauciones por el incremento del tiempo para el ingreso a la estación y la posibilidad de no ingresar al sistema.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://publimetro.pe/resizer/dlACtc-xnQ69jgzvJc6bBLBmPNc=/1200x800/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg", "description":"Metro de Lima", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción Publimetro"    },
    "publisher":{  "@type":"Organization", "name":"Publimetro Perú",  "logo":{  "@type":"ImageObject", "url":"https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-amp.png?d=1",   "height":60, "width":258
       }
    },    
     
    "keywords":["Metro de Lima","Coronavirus","Coronavirus Perú","COVID-19"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/actualidad/economia/coronavirus-peru-reactivacion-economica-las-recomendaciones-a-empresas-para-una-reinvencion-en-tiempos-de-pandemia-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/actualidad/coronavirus-peru-31-de-comerciantes-testeados-en-el-mercado-unicachi-de-comas-dieron-positivo-a-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-en-grecia-griegos-invaden-las-playas-en-el-primer-dia-de-reapertura-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://publimetro.pe/actualidad/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'pub'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'linea1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia'; var path_name = '/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = '4ZJ2R3SX2BDVRKNEOUMSVF5WNI';  var content_paywall = 2; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script async="" src="https://d1r08wok4169a5.cloudfront.net/ayos/ec-ayos.js?v=2020-05-16"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-05-16"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8acd5a3b-4627-492b-8e30-b4ead6658fea","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsi2qxwadjoq-f-0c420c658-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"a812acca","ak.r":36638,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37986,"ak.gh":"23.32.17.168","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589647965","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==+ytkVDi2vQFo8aiLqONU6tuj6WmDnOgFpWbIrnsl+786pinQDD7zWta/DxywEyZckBmFUsVMOsGo/ocsLJCZQxQQxboMaxgwZzE7K+i3dtYZktN1qvwM8yxwBE9yCcm6Q+Ir9qx3aNy7KQvotbZrFvvZwCZuT+yyax+iz3KAxHrPUCw/dqTBecUeWOR+CY5TAmRtBqPYJtLrTIxlnUYojuUqKg/vRm7z45P99bLUHSR8+Sy33kzK7xPaJ5KdvvPf6jGAwjQGWtDk/d4cnVeQFxIXBkfFMoOCTjnLb979zc9n+NG23/AerOyq3X1fEBOvA4EQqB6C2Qr/fZ05bxmZNqECVOwUa6LOZU37BQqnbnCU1mGnD6wqKwUgmbXwD4DrHv2gRgi6/bWt8u5OGKn5iXdc1jeCL3qga19Y7cYxIGg=","ak.pv":"32"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 publimetro actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fV3ENy5vr9" style="display:none"></div><div id="fusion-static-exit:0fV3ENy5vr9" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><div id="fusion-static-enter:0fYV0dQvhG1aSkY" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/actualidad" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Actualidad</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/entretenimiento" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Entretenimiento</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/deportes" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Deportes</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/vida-estilo" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vida y Estilo</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/redes-sociales" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Redes Sociales</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de publimetro"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=961" alt="Logo de publimetro" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=L%C3%ADnea%201%20del%20Metro%20de%20Lima%20establece%20nuevo%20horario%20de%20atenci%C3%B3n%20para%20los%20domingos%2017%20y%2024%20de%20mayo&amp;url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia&amp;via=publimetrope" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">publimetro.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"_id":"/actualidad","children":[{"_id":"/actualidad/nacional","children":[],"name":"Nacional"},{"_id":"/actualidad/internacional","children":[],"name":"Internacional"},{"_id":"/actualidad/tecnologia","children":[],"name":"Tecnología"},{"_id":"/actualidad/economia","children":[],"name":"Economía"}],"name":"Actualidad"},{"_id":"/entretenimiento","children":[{"_id":"/entretenimiento/cine","children":[],"name":"Cine"},{"_id":"/entretenimiento/musica","children":[],"name":"Música"},{"_id":"/entretenimiento/espectaculos","children":[],"name":"Espectáculos"},{"_id":"/entretenimiento/culturales","children":[],"name":"Culturales"}],"name":"Entretenimiento"},{"_id":"/deportes","children":[{"_id":"/deportes/nacional","children":[],"name":"Nacional"},{"_id":"/deportes/internacional","children":[],"name":"Internacional"}],"name":"Deportes"},{"_id":"/vida-estilo","children":[{"_id":"/vida-estilo/mujer","children":[],"name":"Mujer"},{"_id":"/vida-estilo/tendencias","children":[],"name":"Tendencias"},{"_id":"/vida-estilo/salud","children":[],"name":"Salud"},{"_id":"/vida-estilo/gastronomia","children":[],"name":"Gastronomía"},{"_id":"/vida-estilo/turismo","children":[],"name":"Turismo"}],"name":"Vida y Estilo"},{"_id":"/redes-sociales","children":[{"_id":"/redes-sociales/facebook","children":[],"name":"Facebook"},{"_id":"/redes-sociales/twitter","children":[],"name":"Twitter"},{"_id":"/redes-sociales/google","children":[],"name":"Google"},{"_id":"/redes-sociales/youtube","children":[],"name":"YouTube"},{"_id":"/redes-sociales/instagram","children":[],"name":"Instagram"},{"_id":"/redes-sociales/vine","children":[],"name":"Vine"},{"_id":"/redes-sociales/linkedin","children":[],"name":"LinkedIn"},{"_id":"/redes-sociales/pinterest","children":[],"name":"Pinterest"}],"name":"Redes Sociales"},{"_id":"link-ZPM501AZY10AF9TVFGX6AYEM6W","children":[],"display_name":"Edición Impresa","url":"http://publimetro.peruquiosco.pe/m/a"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,r=e._id,d=void 0===r?"":r,c=e.display_name,o=void 0===c?"":c,s=e.url,l=void 0===s?"":s,u="root-".concat(i||o).toLowerCase(),m=document.createElement("li");m.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var v=document.createElement("a");if(v.className="nav-sidebar__link block p-15 pl-25 text-md text-white",v.href=l||d||"/",v.innerHTML=i||o,m.append(v),a&&a.length>0){var b=document.createElement("input");b.className="nav-sidebar__menu-arrow hidden",b.setAttribute("type","checkbox"),b.setAttribute("id",u),b.setAttribute("name","checkbox-submenu");var p=document.createElement("label");p.htmlFor=u,p.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var _=document.createElement("ul");_.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(u),m.append(b,p,_),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,r=e.display_name,d=void 0===r?"":r,c=e.urlChild,o=void 0===c?"":c,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=o||i||"/",l.innerHTML=a||d,s.append(l),_.append(s)})}document.querySelector(".nav-sidebar__list").append(m)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fYV0dQvhG1aSkY" style="display:none"></div><div id="fusion-static-enter:0fBvRxJ5xri" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="publimetro.pe"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/vida-estilo">Vida y Estilo</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div id="fusion-static-exit:0fBvRxJ5xri" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0f0TtqlGyrV" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Actualidad</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=L%C3%ADnea%201%20del%20Metro%20de%20Lima%20establece%20nuevo%20horario%20de%20atenci%C3%B3n%20para%20los%20domingos%2017%20y%2024%20de%20mayo&amp;url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia&amp;via=publimetrope" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0f0TtqlGyrV" style="display:none"></div><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  false actualidad"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Línea 1 del Metro de Lima establece nuevo horario de atención para los domingos 17 y 24 de mayo</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Los trenes comenzarán a transportar pasajeros desde las 5:30 a.m. hasta las 9 a.m. y luego de 4 p.m. a 8 p.m. durante los próximos domingos, informó la Línea 1 del Metro de Lima.</h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div><div id="fusion-static-enter:0fxHcolGyrt" style="display:none"></div><div id="fusion-static-exit:0fxHcolGyrt" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fJvNbKtArT" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://publimetro.pe/resizer/5-BW8Dcr57v-WZu3X6rzZtjt5Qo=/314x157/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg" media="(max-width: 320px)"/><source srcSet="https://publimetro.pe/resizer/PKPbT4cB5NwTAr-PVxAdTEutmos=/482x290/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg" media="(max-width: 767px)"/><img src="https://publimetro.pe/resizer/3UQSRcpgo-1uB_cjqHZPni-fJ6k=/980x528/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/7F6U4SFO6JDKZNU65OLPSQ33ZE.jpg" alt="La Línea 1 recordó que la capacidad de sus trenes se encuentra disminuida. (Foto: Difusión)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">La Línea 1 recordó que la capacidad de sus trenes se encuentra disminuida. (Foto: Difusión) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-05-16T11:17:33-05:00">Actualizado el 16/05/2020 a las 11:17 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false" id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=L%C3%ADnea%201%20del%20Metro%20de%20Lima%20establece%20nuevo%20horario%20de%20atenci%C3%B3n%20para%20los%20domingos%2017%20y%2024%20de%20mayo&amp;url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>La Línea 1 del Metro de Lima informó este sábado el horario de atención al público que regirá los domingos 17 y 24 de mayo, días de inmovilización total decretado por el Gobierno en el marco del estado de emergencia por el nuevo coronavirus (COVID-19).</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“De acuerdo a la notificación del Ministerio de Transportes y Comunicaciones (MTC) y la Autoridad de Transporte Urbano para Lima y Callao (ATU), el horario del servicio de LÍNEA 1 de los domingos 17 y 24 de mayo será De 05:30 a 9:00 a.m. y de 4:00 a 8:00 p.m”</i>, detalla en un comunicado.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En tanto, el horario de atención de lunes a sábado seguirá igual: de 5:30 a.m. hasta las 8: 00 p.m.</p><div id="fusion-static-enter:JECFF2ONGJAJLAOYBX2YW5VCII" style="display:none"></div><picture><source srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=1" data-srcset="https://publimetro.pe/resizer/3OM91eL00AGXkZxizPXCg2T_4lk=/314x/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JECFF2ONGJAJLAOYBX2YW5VCII.jpg" media="(max-width: 320px)" class="lazy"/><source srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=1" data-srcset="https://publimetro.pe/resizer/1g4sThelSh0LEtbVbX8wFSiNjjk=/482x/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JECFF2ONGJAJLAOYBX2YW5VCII.jpg" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-md.png?d=1" data-src="https://publimetro.pe/resizer/v0xz2C7DD_D5kFoBHxfDnUoognk=/980x/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JECFF2ONGJAJLAOYBX2YW5VCII.jpg" alt="Los horarios indican la hora de partida de los primeros y últimos trenes, desde las estaciones de Villa El Salvador (Sur-Norte) y Bayóvar (Norte-Sur). (Foto: Metro de Lima)"/><figcaption class="story-content__caption pt-10 secondary-font text-md">Los horarios indican la hora de partida de los primeros y últimos trenes, desde las estaciones de Villa El Salvador (Sur-Norte) y Bayóvar (Norte-Sur). (Foto: Metro de Lima) </figcaption></picture><div id="fusion-static-exit:JECFF2ONGJAJLAOYBX2YW5VCII" style="display:none"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La Línea 1 recordó que, debido a la disposición de mantener la distancia de un metro, según el Decreto Legislativo N° 1458, la capacidad de sus trenes se encuentra disminuida.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Asimismo, exhortan a la población a tomar precauciones por el incremento del tiempo para el ingreso a la estación y la posibilidad de no ingresar al sistema.</p></section></div></div><div id="fusion-static-exit:0fJvNbKtArT" style="display:none"></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/metro-de-lima/">Metro de Lima</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus-peru/">Coronavirus Perú</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-simpsons-cuantos-anos-tiene-exactamente-el-senor-burns-sr-burns-mr-burns-series-tv-animacion-estados-unidos-eeuu-usa-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/owYDxaZnqqQZ7oGXE8JdthLaO5E=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PMWL4DK7KJELLF3SU3CRTJH3EQ.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/uG9hzxqVL6NmnD-GP3AjorCNCJo=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/PMWL4DK7KJELLF3SU3CRTJH3EQ.jpg" class="lazy linked-site__image object-cover" alt="The Simpsons: ¿cuántos años tiene exactamente el señor Burns?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">The Simpsons: ¿cuántos años tiene exactamente el señor Burns?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/estrenos-netflix-hoy-16-mayo-sabado-series-y-peliculas-que-ya-puedes-ver-online-por-streaming-the-100-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/zwCk86idT298p4VqRPtjjL4HUQs=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U63G3QRYXZFQRM6RVXKTYEFMEA.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/6uSYdWof8XrOTdoVLcc6hm9nB2I=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/U63G3QRYXZFQRM6RVXKTYEFMEA.jpg" class="lazy linked-site__image object-cover" alt="Estrenos de Netflix HOY SÁBADO: las novedades que puedes ver por streaming desde este 16 de mayo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Estrenos de Netflix HOY SÁBADO: las novedades que puedes ver por streaming desde este 16 de mayo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/recetas-el-truco-para-que-el-pollo-al-horno-no-te-quede-seco-pollo-asado-pollo-rostizado-trucos-de-cocina-trucos-caseros-carnes-cuarentena-util-utilitario-estados-unidos-eeuu-usa-florida-mexico-recetas-de-cocina-nnda-nnni-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/ve3t5QAmWwNOhdzCT2y6ykamEt0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BIS7V32YLNGBXLXFPAUHAZYGRI.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/bn4SpxemlW1QGU0b8mn_mh8gP1E=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/BIS7V32YLNGBXLXFPAUHAZYGRI.jpg" class="lazy linked-site__image object-cover" alt="El truco para que el pollo al horno no te quede seco"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">El truco para que el pollo al horno no te quede seco</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/estrenos-netflix-hoy-11-de-mayo-peliculas-y-series-disponibles-desde-este-lunes-outlander-temporada-4-ingrid-cambia-de-rumbo-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/ai-SUi0tlIr5UOzuFTVZ07LauXM=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/A5OCS6ETHJA7JIS2V5R7OEKP7A.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/Pne_EmXdgEpOjRnQkPhfxm20DX8=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/A5OCS6ETHJA7JIS2V5R7OEKP7A.jpg" class="lazy linked-site__image object-cover" alt="Estrenos de Netflix del lunes 11 de mayo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Estrenos de Netflix del lunes 11 de mayo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/data/estrenos-netflix-hoy-martes-12-de-mayo-peliculas-y-series-nuevas-para-ver-con-subtitulos-en-espanol-online-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/0NBhLpoQKtL-lmoB0tZgzg9gPM0=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/A65MPDIAN5HKVID3NC3RZKH6VM.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/q8SOBd-gu0NL9YHWBsmqVsZv-ec=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/A65MPDIAN5HKVID3NC3RZKH6VM.jpg" class="lazy linked-site__image object-cover" alt="Estrenos de Netflix del martes 12 de mayo"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Estrenos de Netflix del martes 12 de mayo</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/coronavirus-cabinas-de-vidrio-la-nueva-apuesta-de-un-restaurante-en-amsterdam-para-evitar-contagios-de-covid-19-mediamatic-holanda-rdcnmg-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/wCX1KPX4zYVV51-fqWUtmZinxgg=/150x150/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GTHR3XDJUBGGPI2BQBUFWYF66M.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/BSBk-mf7Z75uQXjyoe-vMHwbcco=/234x161/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/GTHR3XDJUBGGPI2BQBUFWYF66M.jpg" class="lazy linked-site__image object-cover" alt="Cabinas de vidrio, la nueva apuesta de un restaurante en Ámsterdam para evitar contagios de Covid-19 "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cabinas de vidrio, la nueva apuesta de un restaurante en Ámsterdam para evitar contagios de Covid-19 </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_undefined" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div id="_8723ad040ac67c58377eb34311.1pnawydbt7xx01ozn9dz9yw3y8" class="story-content__embed"><script src="//player.daznservices.com/player.js#8723ad040ac67c58377eb34311.1pnawydbt7xx01ozn9dz9yw3y8" async></script></div></div><div id="fusion-static-enter:0fr92Z75vr6" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">Lo más visto</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/actualidad/economia/coronavirus-peru-reactivacion-economica-las-recomendaciones-a-empresas-para-una-reinvencion-en-tiempos-de-pandemia-covid-19-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/HakLP_oIU5acE53M2FB-z5PUO8s=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/JQ7M6CRZHRBQZGLAB5LODOSCOE.jpg" alt="Reactivación económica: las recomendaciones a empresas para una reinvención en tiempos de pandemia"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Reactivación económica: las recomendaciones a empresas para una reinvención en tiempos de pandemia</h4></article></a><a href="/actualidad/coronavirus-peru-31-de-comerciantes-testeados-en-el-mercado-unicachi-de-comas-dieron-positivo-a-covid-19-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/aiVkrJnjOEVV2Px4QifquwQlLD0=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/ZEJVLST3WBAJTLSXP54RRPYVKA.jpg" alt="Coronavirus en Perú: 31% de comerciantes testeados en el mercado Unicachi de Comas dieron positivo a COVID-19"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Coronavirus en Perú: 31% de comerciantes testeados en el mercado Unicachi de Comas dieron positivo a COVID-19</h4></article></a><a href="/actualidad/internacional/coronavirus-en-grecia-griegos-invaden-las-playas-en-el-primer-dia-de-reapertura-covid-19-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/jdCukL9L6h_5URp-QCaVNgHAvbs=/118x72/smart/cloudfront-us-east-1.images.arcpublishing.com/elcomercio/QJDYEVRITZGKFALN4KE7674VHM.jpg" alt="Griegos invaden las playas en el primer día de reapertura"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Griegos invaden las playas en el primer día de reapertura</h4></article></a></div><div id="fusion-static-exit:0fr92Z75vr6" style="display:none"></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div id="fusion-static-enter:0fojYomhxrh" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fojYomhxrh" style="display:none"></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "actualidad,linea-1-del-metro-de-lima-establece-nuevo-horario-de-atencion-para-los-domingos-17-y-24-de-mayo-nndc-noticia,metro-de-lima,coronavirus,coronavirus-peru,covid-19"; _sf_async_config.authors = 'Redacción Publimetro'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/lazyload.js?d=1"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-05-16"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>