<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/?outputType=amp"/><title>Papa Francisco continúa resfriado y cancela todas las audiencias del viernes | Iglesia católica nndc | Internacional | Publimetro Perú</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link rel="stylesheet" href="https://cdnc.publimetro.pe/dist/publimetro/css/style.css?d=784"/><link rel="shortcut icon" type="image/png" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/favicon.png?d=784"/><link rel="apple-touch-icon" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon.png?d=784"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=784"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=784"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=784"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=784"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=784"/><link rel="canonical" href="https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-publimetro.jpg?d=784",  "sameAs" : [ "http://facebook.com/publimetrope", "http://twitter.com/publimetrope"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El portavoz del Vaticano, Matteo Bruni, informó que el papa celebró la habitual misa de la mañana en la capilla de su residencia privada de Santa Marta, en el Vaticano y saludó a los participantes"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="Papa Francisco continúa resfriado y cancela todas las audiencias del viernes"/><meta name="twitter:image" content="https://publimetro.pe/resizer/GmimsrqzAtvPGYeud3AEM1I-fCc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg"/><meta name="twitter:description" content="El portavoz del Vaticano, Matteo Bruni, informó que el papa celebró la habitual misa de la mañana en la capilla de su residencia privada de Santa Marta, en el Vaticano y saludó a los participantes"/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="Papa Francisco continúa resfriado y cancela todas las audiencias del viernes"/><meta property="og:description" content="El portavoz del Vaticano, Matteo Bruni, informó que el papa celebró la habitual misa de la mañana en la capilla de su residencia privada de Santa Marta, en el Vaticano y saludó a los participantes"/><meta property="og:image" content="https://publimetro.pe/resizer/GmimsrqzAtvPGYeud3AEM1I-fCc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/GmimsrqzAtvPGYeud3AEM1I-fCc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="XV2O4NIMYRGOLAG7MNFAAKXTWQ"/><meta property="article:publisher" content="http://facebook.com/publimetrope"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-02-28T13:39:35.661Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Internacional"/><meta name="bi3dArtTitle" content="Papa Francisco continúa resfriado y cancela todas las audiencias del viernes"/><meta name="cXenseParse:per-categories" content="Internacional"/><meta name="etiquetas" content="Papa Francisco,Coronavirus,COVID-19,Iglesia católica,Roma,Italia"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad/internacional"/><meta name="keywords" content="Papa Francisco,Iglesia católica,Roma,Italia"/><meta property="article:published_time" content="2020-02-28T13:39:35.661Z"/><meta property="article:modified_time" content="2020-02-28T13:39:37.460Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Internacional"/><meta property="article:tag" content="Papa Francisco"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Iglesia católica"/><meta property="article:tag" content="Roma"/><meta property="article:tag" content="Italia"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-02-28T13:39:35.661Z",
    "dateModified":"2020-02-28T13:39:37.460Z",

    "headline":"Papa Francisco continúa resfriado y cancela todas las audiencias del viernes",  "description":"El portavoz del Vaticano, Matteo Bruni, informó que el papa celebró la habitual misa de la mañana en la capilla de su residencia privada de Santa Marta, en el Vaticano y saludó a los participantes",
  "articleBody":"Roma. [AFP / EFE]. El papa Francisco continúa resfriado y aunque celebró normalmente la misa matutina en la capilla de su residencia, la casa Santa Marta, se decidió suspender la audiencia prevista al mediodía con los participantes en un congreso en el Vaticano. “El papa Francisco celebró la misa y al final, como es habitual, saludó a los participantes, pero decidió suspender las audiencias oficiales en agenda para hoy. Las reuniones previstas en Casa Santa Marta continúan regularmente”, informó el portavoz del Vaticano, Matteo Bruni. Ayer el papa Francisco no acudió a la basílica de San Juan de Letrán en Roma para asistir a la liturgia penitencial con el clero de Roma por una “leve indisposición”, como explicó Bruni. Sin embargo, el Pontífice mantuvo una audiencia con los miembros del Movimiento Católico Global para el Clima y otras dos reuniones privadas. El papa apareció en la audiencia del miércoles ya algo resfriado y, por la tarde, celebró la misa para la imposición de la ceniza y la tradicional procesión desde la basílica de Santa Sabina a la Iglesia romana de San Anselmo, en la colina romana del Aventino. El domingo, en principio, debería ir a un retiro espiritual con toda la Curia romana en Ariccia, no muy lejos de Roma, después de haber celebrado el Ángelus desde la ventana del Palacio Apostólico, en la plaza de San Pedro.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://publimetro.pe/resizer/bcGJfkswfWaqGzME_tS3pDYMfkg=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg", "description":"Papa Francisco", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción Publimetro"    },
    "publisher":{  "@type":"Organization", "name":"Publimetro Perú",  "logo":{  "@type":"ImageObject", "url":"https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-amp.png?d=784",   "height":60, "width":258
       }
    },    
     
    "keywords":["Papa Francisco","Iglesia católica","Roma","Italia"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-en-mexico-secretaria-de-salud-confirma-el-primer-caso-del-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/actualidad/internacional/anthony-avalos-la-desgarradora-historia-de-un-nino-torturado-y-asesinado-nnda-nnlt-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/actualidad/internacional/estados-unidos-pide-a-siria-y-rusia-terminar-ofensiva-despreciable-tras-ataque-en-idlib-nndc-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://publimetro.pe/actualidad/" },{"@type":"ListItem", "position":2, "name":"Internacional", "item":"https://publimetro.pe/actualidad/internacional/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'pub'
    var type_template = 'nota'
    var section = 'actualidad'
    var subsection = 'internacional'
    var path_name = '/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'XV2O4NIMYRGOLAG7MNFAAKXTWQ' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/arcads.js?d=784"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=784" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=784" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/Noticia/default.js?d=784" defer=""></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-83153087-4670-4e4d-9824-6ea7ac32e70c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxhjodqxszdwpq-f-6aa3b1eaa-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"27390377","ak.r":29581,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33520,"ak.gh":"23.58.92.52","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1582898591"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 publimetro actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=784" alt="Logo de publimetro" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Papa%20Francisco%20contin%C3%BAa%20resfriado%20y%20cancela%20todas%20las%20audiencias%20del%20viernes&amp;url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=784" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/vida-estilo">Vida y Estilo</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div class="w-full "><div id="fusion-static-enter:0fPSOL5WHr3" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia">Papa Francisco continúa resfriado y cancela todas las audiencias del viernes</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><img src="https://publimetro.pe/resizer/vQ79IPa99NLOo6BJLOpGiFSg23A=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg" alt="Papa Francisco continúa resfriado y cancela todas las audiencias del viernes" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/coronavirus-en-mexico-secretaria-de-salud-confirma-el-primer-caso-del-covid-19-nndc-noticia">Secretaría de Salud de México confirma el primer caso del coronavirus</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/coronavirus-en-mexico-secretaria-de-salud-confirma-el-primer-caso-del-covid-19-nndc-noticia"><img src="https://publimetro.pe/resizer/vA4h5GINm6cuGnfLRe2fAW5HsG8=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UDRNSM2D2JD4HMUMXEHILF737M.jpg" alt="Secretaría de Salud de México confirma el primer caso del coronavirus" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/anthony-avalos-la-desgarradora-historia-de-un-nino-torturado-y-asesinado-nnda-nnlt-noticia">Anthony Ávalos: la desgarradora historia de un niño torturado y asesinado </a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/anthony-avalos-la-desgarradora-historia-de-un-nino-torturado-y-asesinado-nnda-nnlt-noticia"><img src="https://publimetro.pe/resizer/zdnAnDE9FURFanOgOue5oVnDiXo=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YOOY6LCPWZBVBG5PE3OWKDAPI4.jpg" alt="Anthony Ávalos: la desgarradora historia de un niño torturado y asesinado " class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/estados-unidos-pide-a-siria-y-rusia-terminar-ofensiva-despreciable-tras-ataque-en-idlib-nndc-noticia">EE.UU. pide a Siria y Rusia terminar ofensiva “despreciable”, tras ataque en Idlib</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/estados-unidos-pide-a-siria-y-rusia-terminar-ofensiva-despreciable-tras-ataque-en-idlib-nndc-noticia"><img src="https://publimetro.pe/resizer/o8HPLXAGjfDn8x6ZruE_r1eb-Ss=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QGYJGU5TVFEX5NSZBQHIDGVCQM.jpg" alt="EE.UU. pide a Siria y Rusia terminar ofensiva “despreciable”, tras ataque en Idlib" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fPSOL5WHr3" style="display:none"></div><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Papa%20Francisco%20contin%C3%BAa%20resfriado%20y%20cancela%20todas%20las%20audiencias%20del%20viernes&amp;url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  actualidadinternacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Papa Francisco continúa resfriado y cancela todas las audiencias del viernes</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El portavoz del Vaticano, Matteo Bruni, informó que el papa celebró la habitual misa de la mañana en la capilla de su residencia privada de Santa Marta, en el Vaticano y saludó a los participantes</h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://publimetro.pe/resizer/ZZMImjKNEI-y1ZzXG_S21Yxyejc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg" media="(max-width: 320px)"/><source srcSet="https://publimetro.pe/resizer/msS913KMcwY8u3Ge93FbJzcncAs=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg" media="(max-width: 767px)"/><img src="https://publimetro.pe/resizer/GmimsrqzAtvPGYeud3AEM1I-fCc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg" alt="El papa recibió también a algunas personas como estaba previsto en su residencia, entre ellos al presidente del Parlamento Europeo, el italiano David Sassoli. (EFE)." class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">El papa recibió también a algunas personas como estaba previsto en su residencia, entre ellos al presidente del Parlamento Europeo, el italiano David Sassoli. (EFE). </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-02-28T08:39:35-05:00">Actualizado el 28/02/2020 a las 08:39 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Papa%20Francisco%20contin%C3%BAa%20resfriado%20y%20cancela%20todas%20las%20audiencias%20del%20viernes&amp;url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Roma. [AFP / EFE]. El <b>papa Francisco </b>continúa resfriado y aunque celebró normalmente la misa matutina en la capilla de su residencia, la casa Santa Marta, se decidió suspender la audiencia prevista al mediodía con los participantes en un congreso en el <b>Vaticano</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“El papa Francisco celebró la misa y al final, como es habitual, saludó a los participantes, pero decidió suspender las audiencias oficiales en agenda para hoy. Las reuniones previstas en Casa Santa Marta continúan regularmente”, informó el portavoz del Vaticano, Matteo Bruni.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ayer el <b>papa Francisco</b> no acudió a la basílica de San Juan de Letrán en Roma para asistir a la liturgia penitencial con el clero de Roma por una “leve indisposición”, como explicó Bruni.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Sin embargo, el Pontífice mantuvo una audiencia con los miembros del Movimiento Católico Global para el Clima y otras dos reuniones privadas.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El papa apareció en la audiencia del miércoles ya algo resfriado y, por la tarde, celebró la misa para la imposición de la ceniza y la tradicional procesión desde la basílica de Santa Sabina a la Iglesia romana de San Anselmo, en la colina romana del Aventino.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El domingo, en principio, debería ir a un retiro espiritual con toda la Curia romana en Ariccia, no muy lejos de Roma, después de haber celebrado el Ángelus desde la ventana del Palacio Apostólico, en la plaza de San Pedro.</p></section></div></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/papa-francisco/">Papa Francisco</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/iglesia-catolica/">Iglesia católica</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/roma/">Roma</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/italia/">Italia</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/the-umbrella-academy-klaus-tendra-su-propia-serie-precuela-aunque-como-comic-you-look-like-death-tales-from-umbrella-academy-gerard-way-netflix-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/I24pNAGxf8Wj7oEP_YtGWz0BcT4=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C5FUWAYOTND53F33I4KVHUF3VA.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/-4zcRFWle-o_awt_Yal30K6DmOw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/C5FUWAYOTND53F33I4KVHUF3VA.jpg" class="lazy linked-site__image object-cover" alt="The Umbrella Academy: ¿Klaus será el protagonista de la precuela de la serie?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">The Umbrella Academy: ¿Klaus será el protagonista de la precuela de la serie?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-pide-que-saquen-al-tipo-de-atras-en-su-foto-y-se-convierte-en-victima-de-memes-viral-fb-insolito-tendencias-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/5lIE0KIXs7cRD1ZFU9kWwlm74bw=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E6G6VSDSQZHN5NEULXVNQJIYBY.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/DlOowiYn4npgdwMP9KU-UCFn-UQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E6G6VSDSQZHN5NEULXVNQJIYBY.jpg" class="lazy linked-site__image object-cover" alt="Pide que borren al “tipo de atrás” en su foto y se convierte en víctima de memes"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Pide que borren al “tipo de atrás” en su foto y se convierte en víctima de memes</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/youtube-viral-nace-un-ternero-con-dos-cabezas-y-se-convierte-en-una-atraccion-turistica-india-yt-yutu-viral-facebook-fb-redes-sociales-tendencias-insolito-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/CQL9w60mjfKFfDMMuGxq5UhXhz8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FPFE3ED55ZGSZAMCTGM2UXRMFU.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/wm_gr3dbZrfi4gnJufkX7ZPmiMA=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FPFE3ED55ZGSZAMCTGM2UXRMFU.jpg" class="lazy linked-site__image object-cover" alt="Nace un ternero de 2 cabezas y se convierte en una atracción turística "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Nace un ternero de 2 cabezas y se convierte en una atracción turística </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/youtube-viral-mama-perrita-se-despide-de-su-cachorro-y-miles-lloran-en-redes-sociales-yt-yutub-viral-mascotas-perros-animales-historias-insolito-henan-china-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/MY3HitRuDCt13N_XWgTIJ8hop58=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/63KP37EMVJG6XDSVEU3XIIIXLU.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/F3cjIIXJU6_PWEfc99KBHXUSZUU=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/63KP37EMVJG6XDSVEU3XIIIXLU.jpg" class="lazy linked-site__image object-cover" alt="La emotiva despedida de una perrita al ver que su cachorro iba a ser adoptado"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La emotiva despedida de una perrita al ver que su cachorro iba a ser adoptado</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/i-am-not-okay-with-this-que-paso-al-final-y-que-significa-para-la-temporada-2-netflix-recap-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/rWtpWjC3N1Zo8gJBXiIwJpSb63E=/150x150/smart/dvgnzpfv30f28.cloudfront.net/02-27-2020/t_b5b98f08f2f24864ba159107f379ce3c_name_im_Not_Okay_with_This1.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/PsE5O2brUQr_YTBobiJ6d-PgCZA=/234x161/smart/dvgnzpfv30f28.cloudfront.net/02-27-2020/t_b5b98f08f2f24864ba159107f379ce3c_name_im_Not_Okay_with_This1.jpg" class="lazy linked-site__image object-cover" alt="“I Am Not Okay with This”: ¿qué pasó al final y qué significa para la temporada 2?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“I Am Not Okay with This”: ¿qué pasó al final y qué significa para la temporada 2?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/instagram-el-padre-de-las-kardashian-estuvo-de-cumpleanos-y-sus-hijas-lo-recordaron-de-esta-forma-kim-kardashian-kourtney-kardashian-khloe-kardashian-kris-jenner-robert-kardashian-estados-unidos-celebridades-hollywood-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-srcset="https://elcomercio.pe/resizer/wETmdJRPFZjMURUfn3dDUB6f-7E=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IKL5HRGAXNFA7PGJL33TN42NEY.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://elcomercio.pe/resizer/KdEhHBdOhjimfspj2Z-fdJErR-0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IKL5HRGAXNFA7PGJL33TN42NEY.jpg" class="lazy linked-site__image object-cover" alt="Las hermanas Kardashian recuerdan a su padre por el día de su cumpleaños "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Las hermanas Kardashian recuerdan a su padre por el día de su cumpleaños </h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-exit:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div id="fusion-static-enter:0fjpZiTvGr0" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/papa-francisco-cancela-una-misa-en-roma-por-un-resfriado-italia-iglesia-catolica-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/plGAtEwbHFsv8nf0H41q1yRQ904=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KBUTPKYM5NHE7KPGXAREFNS3W4.jpg" alt="Papa Francisco cancela una misa en Roma por un resfriado"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/papa-francisco-cancela-una-misa-en-roma-por-un-resfriado-italia-iglesia-catolica-nndc-noticia">Papa Francisco cancela una misa en Roma por un resfriado</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/coronavirus-de-china-papa-francisco-manifiesta-su-solidaridad-a-los-contagiados-con-el-coronavirus-covid-19-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/nRwUHnuIOqQmH9Ev81Ko8ATbGmI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/WT2MTMCJ5NG57NXZ7XQKDQR3EI.jpg" alt="Papa Francisco manifiesta solidaridad a los contagiados con coronavirus"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/coronavirus-de-china-papa-francisco-manifiesta-su-solidaridad-a-los-contagiados-con-el-coronavirus-covid-19-nndc-noticia">Papa Francisco manifiesta solidaridad a los contagiados con coronavirus</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/papa-francisco-aprueba-el-martirio-para-beatificacion-del-sacerdote-salvadoreno-rutilio-grande-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/7ph1QEfrnL6faOM2lfW-vxrNXuA=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/POHFLDGMG5HRPB7DH6MSXNQ7SQ.jpg" alt="Papa Francisco aprueba el “martirio” para beatificación del sacerdote salvadoreño Rutilio Grande"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/papa-francisco-aprueba-el-martirio-para-beatificacion-del-sacerdote-salvadoreno-rutilio-grande-nndc-noticia">Papa Francisco aprueba el “martirio” para beatificación del sacerdote salvadoreño Rutilio Grande</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/los-sordos-argentinos-abusados-piden-al-papa-francisco-justicia-y-reparacion-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/KNT10nfp3RdiPbFXUnWJH9SExUM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AL3GPTLI2NCBTODGXVIY535I2A.jpg" alt="Sordos argentinos víctimas de abuso piden al papa Francisco justicia y reparación"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/los-sordos-argentinos-abusados-piden-al-papa-francisco-justicia-y-reparacion-nndc-noticia">Sordos argentinos víctimas de abuso piden al papa Francisco justicia y reparación</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fjpZiTvGr0" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_undefined" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fVCiTjIwrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVCiTjIwrN" style="display:none"></div><div id="fusion-static-enter:0flfQeO5Nrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0flfQeO5Nrk" style="display:none"></div><div id="fusion-static-enter:0fe2BiO5Nrp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fe2BiO5Nrp" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fr92Z75vr6" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">Lo más visto</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/actualidad/jorge-munoz-municipalidad-de-lima-inaugura-tramo-de-la-costa-verde-que-conecta-con-el-callao-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/Nlc_lYMMaGqh5RKExDlDwBHOCW8=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QZH5LGAJYVC7TEOK3MMBXS6WKU.jpg" alt="Lima inaugura tramo de la Costa Verde que conecta con el Callao "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Lima inaugura tramo de la Costa Verde que conecta con el Callao </h4></article></a><a href="/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/8I-KxYWMrSkras11lU0CUVOcEy0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3PFSV4TCMFDDTOWGBB76PUHLB4.jpg" alt="Papa Francisco continúa resfriado y cancela todas las audiencias del viernes"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Papa Francisco continúa resfriado y cancela todas las audiencias del viernes</h4></article></a><a href="/entretenimiento/espectaculos/lady-gaga-stupid-love-el-nuevo-videoclip-de-lady-gaga-que-fue-grabado-con-un-iphone-11-pro-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/ck_gxBMHCqxyFIfbGQy1Juhb8Pk=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6TKTH23MA5G4NLRWOEON637SSU.jpg" alt="‘Stupid Love’: el nuevo videoclip de Lady Gaga que fue grabado con un iPhone 11 pro"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">‘Stupid Love’: el nuevo videoclip de Lady Gaga que fue grabado con un iPhone 11 pro</h4></article></a><a href="/actualidad/francisco-petrozzi-gobierno-oficializa-su-designacion-como-agregado-cultural-en-alemania-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/yDBL-gTt7SXRtNL1eqe7l4qeeOE=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HPW4MAZ4S5A4ZPQKUTNLRA2RUI.jpg" alt="Oficializan designación de Francisco Petrozzi como agregado cultural en Alemania"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Oficializan designación de Francisco Petrozzi como agregado cultural en Alemania</h4></article></a><a href="/actualidad/martin-vizcarra-los-ministros-han-reducido-de-manera-significativa-su-seguridad-carlos-moran-pnp-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=784" data-src="https://publimetro.pe/resizer/M00w-S3rHUJoFoh-X1433oQWrJM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LM347TPYDBGU3HRTF45O7H3K7Y.jpeg" alt="Martín Vizcarra: “Los ministros han reducido de manera significativa su seguridad”"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Martín Vizcarra: “Los ministros han reducido de manera significativa su seguridad”</h4></article></a></div><div id="fusion-static-exit:0fr92Z75vr6" style="display:none"></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=784" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div style="display:none" id="0fojYomhxrh" data-fusion-collection="features" data-fusion-type="story/continue" data-fusion-message="Could not render component [features:story/continue]"></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script defer="" src="https://cdna.publimetro.pe/resources/dist/publimetro/js/index.js?d=784"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "actualidad,internacional,papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia,papa-francisco,coronavirus,covid-19,iglesia-catolica,roma,italia";
		
		_sf_async_config.authors = 'Redacción Publimetro'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.publimetro.pe/resources/assets/js/lazyload.js?d=784"></script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"publisher":"publimetro","seccion":"actualidad","categoria":"internacional","fuente":"WEB","tipoplantilla":"post","phatname":"https://publimetro.pe/actualidad/internacional/papa-francisco-continua-resfriado-y-cancela-todas-las-audiencias-del-viernes-iglesia-catolica-nndc-noticia/","tags":'papafrancisco,coronavirus,covid19,iglesiacatolica,roma,italia',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_perured3","slotName":"publimetro/web/post/actualidad/perured3","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_top","slotName":"publimetro/web/post/actualidad/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"publimetro/web/post/actualidad/caja2","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,600],[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_laterall","slotName":"publimetro/web/post/actualidad/laterall","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured1","slotName":"publimetro/web/post/actualidad/perured1","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"publimetro/web/post/actualidad/inline","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"publimetro/web/post/actualidad/skin","dimensions":getAdsDisplay() === 'mobile' ? [[1,1]] : [[1,1]],"targeting":getTarget() },{"id":"gpt_caja1","slotName":"publimetro/web/post/actualidad/caja1","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100],[300,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_lateralr","slotName":"publimetro/web/post/actualidad/lateralr","dimensions":getAdsDisplay() === 'mobile' ? [] : [[160,600],[120,600]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja3","slotName":"publimetro/web/post/actualidad/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [[320,100],[300,100],[300,250]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_content","slotName":"publimetro/web/post/actualidad/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250]] : [[657,283],[1,1],[300,250],[600,300]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_zocalo","slotName":"publimetro/web/post/actualidad/zocalo","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[320,50]] : ['fluid',[728,90]],"targeting":getTarget() },{"id":"gpt_caja4","slotName":"publimetro/web/post/actualidad/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"publimetro/web/post/actualidad/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [[300,250],[320,100],[300,100]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"publimetro/web/post/actualidad/perured2","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"publimetro/web/post/actualidad/vslider","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script></body></html>