<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia/?outputType=amp"/><title>Coronavirus en Venezuela: Nicolás Maduro llama a la oposición a un “cese el fuego” y un acuerdo humanitario para frenar el COVID-19 nndc | Internacional | Publimetro Perú</title><link rel="preconnect dns-prefetch" href="//cdnc.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//cdna.publimetro.pe"/><link rel="preconnect dns-prefetch" href="//d1r08wok4169a5.cloudfront.net"/><link rel="preconnect dns-prefetch" href="//elcomercio-elcomercio-prod.cdn.arcpublishing.com"/><link rel="preconnect dns-prefetch" href="//arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//s.go-mpulse.net"/><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"/><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"/><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"/><link rel="preconnect dns-prefetch" href="//www.facebook.com"/><link rel="preconnect dns-prefetch" href="//connect.facebook.net"/><link rel="preconnect dns-prefetch" href="//tags.bluekai.com"/><link rel="preconnect dns-prefetch" href="//tags.bkrtx.com"/><link rel="preconnect dns-prefetch" href="//static.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//scomcluster.cxense.com"/><link rel="preconnect dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="preconnect dns-prefetch" href="//ping.chartbeat.net"/><link rel="preconnect dns-prefetch" href="//mab.chartbeat.com"/><link rel="preconnect dns-prefetch" href="//cdn.cxense.com"/><link rel="preconnect dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com"/><link rel="preconnect dns-prefetch" href="//acdn.adnxs.com"/><link rel="stylesheet" href="https://cdnc.publimetro.pe/dist/publimetro/css/style.css?d=883"/><link rel="shortcut icon" type="image/png" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/favicon.png?d=1"/><link rel="apple-touch-icon" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon.png?d=1"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=1"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=1"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=1"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=1"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.publimetro.pe/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=1"/><link rel="canonical" href="https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://cdna.publimetro.pe/resources/dist/publimetro/images/logo-publimetro.jpg?d=1",  "sameAs" : [ "https://www.facebook.com/publimetrope","https://twitter.com/publimetrope" ] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Nicolás Maduro pidió “a las grandes medianas y pequeñas” fuerzas políticas de su país cesar las hostilidades para trabajar juntos contra el COVID-19. También se mostró abierto a recibir donaciones de Estados Unidos. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="Coronavirus: Nicolás Maduro llama a la oposición a un “cese el fuego” y un acuerdo humanitario"/><meta name="twitter:image" content="https://publimetro.pe/resizer/Ss4a7N2hfScMKoxio9r6AUmFjR4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg"/><meta name="twitter:description" content="Nicolás Maduro pidió “a las grandes medianas y pequeñas” fuerzas políticas de su país cesar las hostilidades para trabajar juntos contra el COVID-19. También se mostró abierto a recibir donaciones de Estados Unidos. "/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="Coronavirus: Nicolás Maduro llama a la oposición a un “cese el fuego” y un acuerdo humanitario"/><meta property="og:description" content="Nicolás Maduro pidió “a las grandes medianas y pequeñas” fuerzas políticas de su país cesar las hostilidades para trabajar juntos contra el COVID-19. También se mostró abierto a recibir donaciones de Estados Unidos. "/><meta property="og:image" content="https://publimetro.pe/resizer/Ss4a7N2hfScMKoxio9r6AUmFjR4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/Ss4a7N2hfScMKoxio9r6AUmFjR4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg"/><meta property="og:image:width" content="980"/><meta property="og:image:height" content="528"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="SITH4DRXWZELBPT7TJGH5FKJDQ"/><meta property="article:publisher" content="https://www.facebook.com/publimetrope"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-04-29T00:45:23.280Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Internacional"/><meta name="bi3dArtTitle" content="Coronavirus: Nicolás Maduro llama a la oposición a un “cese el fuego” y un acuerdo humanitario"/><meta name="cXenseParse:per-categories" content="Internacional"/><meta name="etiquetas" content="Coronavirus,Nicolás Maduro,COVID-19,Venezuela"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad/internacional"/><meta name="keywords" content="Nicolás Maduro,Venezuela,Coronavirus,COVID-19"/><meta property="article:published_time" content="2020-04-29T00:45:23.280Z"/><meta property="article:modified_time" content="2020-04-29T00:46:38.289Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Internacional"/><meta property="article:content_tier" content="free"/><meta property="article:tag" content="Coronavirus"/><meta property="article:tag" content="Nicolás Maduro"/><meta property="article:tag" content="COVID-19"/><meta property="article:tag" content="Venezuela"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-en-brasil-pais-sudamericano-supera-los-5000-muertos-y-los-71000-casos-de-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-onu-pide-que-no-se-rescate-a-industrias-contaminantes-en-la-actual-crisis-por-el-covid-19-nndc-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/actualidad/internacional/coronavirus-chile-bolivia-centenares-de-bolivianos-acampan-en-santiago-a-la-espera-de-ser-repatriados-fotos-covid-19-nndc-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://publimetro.pe/actualidad/" },{"@type":"ListItem", "position":2, "name":"Internacional", "item":"https://publimetro.pe/actualidad/internacional/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.defer=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'; var site = 'pub'; var type_template = 'nota'; var section = 'actualidad'; var subsection = 'internacional'; var path_name = '/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia/';
     var tipo_nota = 'imagen';   var id_nota = 'SITH4DRXWZELBPT7TJGH5FKJDQ';  var content_paywall = 2; 
     var nucleo_origen = 'nc'; var format_origen = 'tfg';var content_origen = 'tcs'; var gender_origen = 'info';var audiencia_nicho = ''
</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads/arcads.js?v=2020-04-29"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js?v=2020-04-29"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d8504228-6367-4e17-8d54-d2118b2dc90b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxgackuxvi4koq-f-2b32860a9-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"","ak.rid":"10514d35","ak.r":37294,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50228,"ak.gh":"172.232.43.42","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1588126365","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FgqEi26cbjxro1grl6z4h2b2pEFSqkICHlRTjqxVBA1tVBukJx+q6JJripdEf4z/FOkVpYUcCQfY/SmExf1k8KvhPqzK/YffWx2fMaVBfmnhdbA/P3nm95TiAlNKwYwSZpoG7NToenXgghfsEYBhKtMXDA02WhCnJ5XWOjf5i/BqrXf2P+ZwQHycTDp/dnlPkZpE+LVp5KG0AWsFuwZZN0jMG7tZTKk//RbQ+/e3qUZA4PG/v9USQZDCLa59eo6OLc1XVfG1g+chMcAkd888WEAoXfG+WrIoK9Lo797BIxI+lcUmqsZjQ1NhqXdL6ykOnRGhQzCRQBcAbCmd6V/yPyrT1SvO5/enpKrbE/Mvvj20/BcVN0shkgPy2szgjEUPPWBuJEVAplui4F1o9CvQrbKWzlser7se1tYRq9h+CT8=","ak.pv":"32"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 publimetro actualidad gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div id="fusion-static-enter:0fV3ENy5vr9" style="display:none"></div><div id="fusion-static-exit:0fV3ENy5vr9" style="display:none"></div><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><div id="fusion-static-enter:0fYV0dQvhG1aSkY" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><div class="flex position-relative items-center"><input type="search" id="header-search-input" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs" value=""/><label for="header-search-input" class="overflow-hidden w-0 h-0">Cuadro de búsqueda</label><button class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex" type="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i></button></div></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a title="Menú" class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span aria-hidden="true">Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"><li class="nav__list-item text-center pr-15 h-full"><a href="/actualidad" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Actualidad</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/entretenimiento" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Entretenimiento</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/deportes" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Deportes</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/vida-estilo" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Vida y Estilo</a></li><li class="nav__list-item text-center pr-15 h-full"><a href="/redes-sociales" class="nav__list-link text-gray-200 h-inherit flex items-center uppercase secondary-font font-normal text-sm">Redes Sociales</a></li></ul></div><a href="/" class="nav__mobile-logo position-absolute" title="Logo de publimetro"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=883" alt="Logo de publimetro" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><script type="text/javascript">"use strict";window.navbarMoreList=function(){var o=document.querySelector(".story-header__list");o.classList.contains("block")?(o.classList.remove("block"),o.classList.add("hidden")):(o.classList.remove("hidden"),o.classList.add("block"))},window.navbarPopUpWindow=function(o,n,t,s){var c=window.screen.width/2-t/2,e=window.screen.height/2-s/2;return window.open(o,n,"toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=".concat(t,", height=").concat(s,", top=").concat(e,", left=").concat(c))};</script><div><a title="Mostrar enlaces para compartir" class="story-content__more-link" href="/" id="icon-showMoreNavbar"><i class="story-header__share-icon icon-share text-gray-200"></i></a><script type="text/javascript">"use strict";document.getElementById("icon-showMoreNavbar").addEventListener("click",function(e){e.preventDefault(),3===3?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-showMoreNavbar").href,"",600,400)});</script></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a title="Compartir en facebook" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" id="icon-facebook"><script type="text/javascript">"use strict";document.getElementById("icon-facebook").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-facebook").href,"",600,400)});</script><i class="icon-facebook-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en twitter" class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Nicol%C3%A1s%20Maduro%20llama%20a%20la%20oposici%C3%B3n%20a%20un%20%E2%80%9Ccese%20el%20fuego%E2%80%9D%20y%20un%20acuerdo%20humanitario&amp;url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia&amp;via=publimetrope" id="icon-twitter"><script type="text/javascript">"use strict";document.getElementById("icon-twitter").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-twitter").href,"",600,400)});</script><i class="icon-twitter-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a title="Compartir en linkedin" class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" id="icon-linkedin"><script type="text/javascript">"use strict";document.getElementById("icon-linkedin").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-linkedin").href,"",600,400)});</script><i class="icon-linkedin-circle story-header__icon" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a title="Compartir en whatsapp" class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" id="icon-whatsapp"><script type="text/javascript">"use strict";document.getElementById("icon-whatsapp").addEventListener("click",function(e){e.preventDefault(),3===0?navbarMoreList():navbarPopUpWindow(document.getElementById("icon-whatsapp").href,"",600,400)});</script><i class="icon-whatsapp story-header__icon" aria-hidden="true"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 hidden"><div class="nav-sidebar__content flex flex-col justify-between h-full overflow-y"><div class="nav-sidebar__top"><div class="nav-sidebar__header pt-30 pr-30 pb-0 pl-30 hidden"><div class="nav-sidebar__box-btn pb-15 border-b-1 border-solid border-gray"><a title="Suscríbete" class="flex items-center justify-center btn bg-link text-white nav-sidebar__btn pt-10 pb-10 pr-15 pl-15" href="#" tabindex="0" role="button"><span aria-hidden="true">Suscríbete</span></a></div></div><div class="nav-sidebar__search pt-15 pr-30 pb-15 pl-30 block lg:hidden"><form class="nav-sidebar__box-search pb-15 border-b-1 border-solid border-gray"><input type="search" placeholder="Buscar" class="nav-sidebar__input w-full inline-block pt-10 pr-15 pb-10 pl-15 bg-white border-0 text-md rounded-sm line-h-sm"/></form></div><div class="nav-sidebar__body pt-15 pr-0 pb-15 pl-0"><ul class="nav-sidebar__list"></ul></div></div><div class="nav-sidebar__footer p-30 border-b-1 border-solid border-gray"><a href="/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">publimetro.pe</a><a href="/terminos-y-condiciones/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Términos y Condiciones</a><a href="/politica-de-privacidad/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Privacidad</a><a href="/politica-de-cookies/" class="nav-sidebar__text block font-thin pt-5 pr-0 pb-5 pl-0 text-md text-white">Política de Cookies</a></div></div></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(window.navigator.userAgent)?document.querySelector(".nav-sidebar__content").classList.add("w-full"):document.querySelector(".nav-sidebar__content").classList.add("w-desktop"),document.querySelector(".nav__btn--section").addEventListener("click",function(){document.querySelector(".nav-sidebar").classList.contains("active")?(document.querySelector(".nav-sidebar").classList.remove("active"),document.querySelector(".nav-sidebar__content").classList.remove("active")):(document.querySelector(".nav-sidebar").classList.add("active"),document.querySelector(".nav-sidebar__content").classList.add("active")),null===document.querySelector(".nav-sidebar__item")&&[{"_id":"/actualidad","children":[{"_id":"/actualidad/nacional","children":[],"name":"Nacional"},{"_id":"/actualidad/internacional","children":[],"name":"Internacional"},{"_id":"/actualidad/tecnologia","children":[],"name":"Tecnología"},{"_id":"/actualidad/economia","children":[],"name":"Economía"}],"name":"Actualidad"},{"_id":"/entretenimiento","children":[{"_id":"/entretenimiento/cine","children":[],"name":"Cine"},{"_id":"/entretenimiento/musica","children":[],"name":"Música"},{"_id":"/entretenimiento/espectaculos","children":[],"name":"Espectáculos"},{"_id":"/entretenimiento/culturales","children":[],"name":"Culturales"}],"name":"Entretenimiento"},{"_id":"/deportes","children":[{"_id":"/deportes/nacional","children":[],"name":"Nacional"},{"_id":"/deportes/internacional","children":[],"name":"Internacional"}],"name":"Deportes"},{"_id":"/vida-estilo","children":[{"_id":"/vida-estilo/mujer","children":[],"name":"Mujer"},{"_id":"/vida-estilo/tendencias","children":[],"name":"Tendencias"},{"_id":"/vida-estilo/salud","children":[],"name":"Salud"},{"_id":"/vida-estilo/gastronomia","children":[],"name":"Gastronomía"},{"_id":"/vida-estilo/turismo","children":[],"name":"Turismo"}],"name":"Vida y Estilo"},{"_id":"/redes-sociales","children":[{"_id":"/redes-sociales/facebook","children":[],"name":"Facebook"},{"_id":"/redes-sociales/twitter","children":[],"name":"Twitter"},{"_id":"/redes-sociales/google","children":[],"name":"Google"},{"_id":"/redes-sociales/youtube","children":[],"name":"YouTube"},{"_id":"/redes-sociales/instagram","children":[],"name":"Instagram"},{"_id":"/redes-sociales/vine","children":[],"name":"Vine"},{"_id":"/redes-sociales/linkedin","children":[],"name":"LinkedIn"},{"_id":"/redes-sociales/pinterest","children":[],"name":"Pinterest"}],"name":"Redes Sociales"},{"_id":"link-ZPM501AZY10AF9TVFGX6AYEM6W","children":[],"display_name":"Edición Impresa","url":"http://publimetro.peruquiosco.pe/m/a"}].forEach(function(e){var t=e.children,a=void 0===t?[]:t,n=e.name,i=void 0===n?"":n,r=e._id,d=void 0===r?"":r,c=e.display_name,o=void 0===c?"":c,s=e.url,l=void 0===s?"":s,u="root-".concat(i||o).toLowerCase(),m=document.createElement("li");m.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var v=document.createElement("a");if(v.className="nav-sidebar__link block p-15 pl-25 text-md text-white",v.href=l||d||"/",v.innerHTML=i||o,m.append(v),a&&a.length>0){var b=document.createElement("input");b.className="nav-sidebar__menu-arrow hidden",b.setAttribute("type","checkbox"),b.setAttribute("id",u),b.setAttribute("name","checkbox-submenu");var p=document.createElement("label");p.htmlFor=u,p.className="nav-sidebar__parent-item pl-25 pt-10 pr-20 pb-10 position-absolute right-0";var _=document.createElement("ul");_.className="nav-sidebar__container-submenu w-full overflow-hidden deep-0".concat(u),m.append(b,p,_),a.forEach(function(e){var t=e.name,a=void 0===t?"":t,n=e._id,i=void 0===n?"":n,r=e.display_name,d=void 0===r?"":r,c=e.urlChild,o=void 0===c?"":c,s=document.createElement("li");s.className="nav-sidebar__item position-relative flex justify-between items-center flex-wrap";var l=document.createElement("a");l.className="nav-sidebar__link block p-15 pl-25 text-md text-white",l.style="padding-left: 40px;",l.href=o||i||"/",l.innerHTML=a||d,s.append(l),_.append(s)})}document.querySelector(".nav-sidebar__list").append(m)})})});</script></nav><div id="nav-pointer"></div><script type="text/javascript">"use strict";document.addEventListener("DOMContentLoaded",function(){if("IntersectionObserver"in window){var e=document.getElementById("nav-pointer"),t=document.querySelector("nav");new IntersectionObserver(function(s){s.forEach(function(s){s.isIntersecting?(t.classList.remove("active"),e.classList.remove("scrolled")):(t.classList.add("active"),e.classList.add("scrolled"))})}).observe(e)}else{var s=document.querySelector("nav");window.addEventListener("scroll",function(){var e=document,t=e.body,n=void 0===t?{}:t,c=e.documentElement,o=void 0===c?{}:c,i=n.scrollTop,a=void 0===i?0:i,d=o.scrollTop,r=a||(void 0===d?0:d);r>10&&!s.classList.contains("active")?s.classList.add("active"):r<=10&&s.classList.contains("active")&&s.classList.remove("active")})}});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.getElementById("header-search-input"),t=document.querySelector(".nav__btn--search");t.addEventListener("click",function(){if(e.value){var a=encodeURIComponent(e.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(a,"/todas/descendiente/?query=").concat(a)}else e.classList.contains("active")?(e.classList.remove("active"),t.classList.remove("active")):(e.classList.add("active"),t.classList.add("active"))});var a=document.querySelector(".nav-sidebar__box-search"),n=document.querySelector(".nav-sidebar__input"),c=function(e){if(e.preventDefault(),n.value){var t=encodeURIComponent(n.value).replace(/%20/g,"+");window.location.href="/buscar/".concat(t,"/todas/descendiente/?query=").concat(t)}};a.addEventListener?a.addEventListener("submit",c,!1):a.attachEvent&&a.attachEvent("onsubmit",c)});"use strict";document.addEventListener("DOMContentLoaded",function(){var e=document.querySelector(".nav__wrapper ");if(window.document.querySelector('meta[name="section-id"]')){var a=document.createElement("div");a.className="nav__loader position-absolute w-full";var n=document.createElement("div");n.className="nav__loader-bar  w-full h-full",a.append(n),e.append(a)}});</script><script type="text/javascript">"use strict";
document.addEventListener('DOMContentLoaded', function () {
  setTimeout(function () {
    if (window.location.href.match(/reloginEmail=/)) { window.location.href = '/signwall/?outputType=signwall&reloginEmail=1';}
  }, 0);
})</script><div id="fusion-static-exit:0fYV0dQvhG1aSkY" style="display:none"></div><div id="fusion-static-enter:0fBvRxJ5xri" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/" title="publimetro.pe"><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/vida-estilo">Vida y Estilo</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div id="fusion-static-exit:0fBvRxJ5xri" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0f0TtqlGyrV" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" data-share="" title="Compartir en facebook"><i class="icon-facebook-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Nicol%C3%A1s%20Maduro%20llama%20a%20la%20oposici%C3%B3n%20a%20un%20%E2%80%9Ccese%20el%20fuego%E2%80%9D%20y%20un%20acuerdo%20humanitario&amp;url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia&amp;via=publimetrope" data-share="" title="Compartir en twitter"><i class="icon-twitter-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" data-share="" title="Compartir en linkedin"><i class="icon-linkedin-circle story-header__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia" data-share="" title="Compartir en whatsapp"><i class="icon-whatsapp story-header__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0f0TtqlGyrV" style="display:none"></div><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  false actualidadinternacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Coronavirus: Nicolás Maduro llama a la oposición a un “cese el fuego” y un acuerdo humanitario</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Nicolás Maduro pidió “a las grandes medianas y pequeñas” fuerzas políticas de su país cesar las hostilidades para trabajar juntos contra el COVID-19. También se mostró abierto a recibir donaciones de Estados Unidos. </h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div><div id="fusion-static-enter:0fxHcolGyrt" style="display:none"></div><div id="fusion-static-exit:0fxHcolGyrt" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fJvNbKtArT" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div id="fusion-static-enter:image" style="display:none"></div><picture><source srcSet="https://publimetro.pe/resizer/YneQ1gyYQyNg-FnlFaN1hWvjEJs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg" media="(max-width: 320px)"/><source srcSet="https://publimetro.pe/resizer/b6P7Q4XP3bYqjzUINr9mPuKSUn0=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg" media="(max-width: 767px)"/><img src="https://publimetro.pe/resizer/Ss4a7N2hfScMKoxio9r6AUmFjR4=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/MPJYHGL7SVB2NMJYJSQK5ZYYWY.jpg" alt="El presidente venezolano Nicolás Maduro pidió a la oposición de su país trabajar junto contra el coronavirus. (Foto: AFP/Presidencia venezolana)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">El presidente venezolano Nicolás Maduro pidió a la oposición de su país trabajar junto contra el coronavirus. (Foto: AFP/Presidencia venezolana) </figcaption></picture><div id="fusion-static-exit:image" style="display:none"></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-04-28T19:45:23-05:00">Actualizado el 28/04/2020 a las 19:45 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a title="Imprimir noticia" class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl" aria-hidden="true"></i></a></li><li class=" story-content__item mb-20 position-relative "><a title="Enlaces para compartir" class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl" aria-hidden="true"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a title="Compartir en facebook" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia"><i class="icon-facebook-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en twitter" data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Coronavirus%3A%20Nicol%C3%A1s%20Maduro%20llama%20a%20la%20oposici%C3%B3n%20a%20un%20%E2%80%9Ccese%20el%20fuego%E2%80%9D%20y%20un%20acuerdo%20humanitario&amp;url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md" aria-hidden="true"></i></a></li><li class=" story-content__item flex justify-center"><a title="Compartir en linkedin" data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia"><i class="icon-linkedin-circle title-md" aria-hidden="true"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a title="Aumentar tamaño de letra" class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl" aria-hidden="true"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Caracas [EFE]. El líder del chavismo Nicolás Maduro hizo este martes un llamado a la oposición para que haya un </b><i><b>“cese el fuego”</b></i><b>, en referencia a los enfrentamientos constante ente ambos bandos, y llegar a un acuerdo humanitario que favorezca las labores médicas para frenar la expansión del COVID-19 en Venezuela.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Sigo ratificando mi llamado a un acuerdo humanitario para dar los pasos en función de apoyar la lucha de Venezuela con el coronavirus en esta etapa y las etapas que vengan. Lo sigo ratificando a usted, líder, jefe de la oposición, [...] a todos, vamos a un cese al fuego”</i>, dijo <b>Nicolás Maduro</b> durante una reunión con el comité gubernamental encargado de frenar la expansión del <b>COVID-19</b>.</p><h2 class="">Un mensaje a todas las fuerzas políticas</h2><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por eso, se dirigió a todas las fuerzas políticas, <i>“a las grandes medianas y pequeñas”</i>, así como <i>“a todos los líderes”</i>, incluidos los <i>“más oposicionistas”</i>, a quienes pidió <i>“poner las diferencias a un lado”</i> y ponerse <i>“de acuerdo por </i><i><b>Venezuela</b></i><i> en un gran acuerdo humanitario de salud y paz”</i>.</p><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/A5KVvjq6jMg&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Nicolás Maduro</b> encargó al vicepresidente y ministro de Comunicación, Jorge Rodríguez, de esos contactos que, según aseguró, ya le ha <i>“ha informado que marchan muy bien”</i> y adelantó que <i>“podría haber muy buenas noticias en los próximos días”</i>.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El gobernante puso en marcha una mesa de diálogo con un sector minoritario de la oposición en 2019, luego de los fracasos de varias negociaciones con el mayoritario, que hoy se agrupa bajo la figura de Juan Guaidó, a quien casi 60 países reconocen como presidente interino de <b>Venezuela</b>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ante esta situación, el sector mayoritario llama despectivamente <i>“la mesita”</i> a ese espacio de diálogos.</p><h2 class="">Abierto a recibir ayuda de Estados Unidos</h2><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por otra parte, <b>Nicolás Maduro</b> le mandó un mensaje a <b>Estados Unidos</b> y negó haber rechazado ninguna ayuda de ese país.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Si quiere usted donar a </i><i><b>Venezuela</b></i><i>, Gobierno de </i><i><b>Estados Unidos</b></i><i>, aprobado. Con la Organización Mundial de la Salud (OMS) con la Organización Panamericana de la Salud (OPS), todo lo que usted quiera”</i>, subrayó.</p><div class="story-contents__lL-iframe story-contents__p-default" data-type="iframe" data-iframe="&lt;iframe width=&quot;560&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/F7QyM8wgr38&quot; frameborder=&quot;0&quot; allow=&quot;accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen&gt;&lt;/iframe&gt;"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">También afirmó que el Ejecutivo de ese país <i>“tiene la desfachatez de decir que son los mayores donantes de ayuda a Venezuela”</i> y se preguntó <i>“¿dónde?”</i>, porque ese apoyo <i>“no ha llegado”</i>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Finalmente aseguró que si <b>Estados Unidos</b> mandó dinero <i>“a través de la oposición”</i> y de Guaidó, <i>“lo robaron”</i>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><i>“Estamos listos para recibir cualquier donación del país o el Gobierno del mundo que quiera hoy mismo”</i>, concluyó antes de encargar a Rodríguez y al canciller Jorge Arreaza de esa “gestión”.</p></section></div></div><div id="fusion-static-exit:0fJvNbKtArT" style="display:none"></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/coronavirus/">Coronavirus</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/nicolas-maduro/">Nicolás Maduro</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/covid-19/">COVID-19</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/venezuela/">Venezuela</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="navigation" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/cuando-podre-hacer-una-reserva-para-mi-proximo-viaje-boleto-de-avion-usa-estados-unidos-us-coronavirus-usa-coronavirus-eeuu-covid-19-coronavirus-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/cz6c1SBY3YBZnrWuOp83kDaoOcA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/M3ESJ46KTZAZVBM3NY347FWDHQ.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/cmmYnlLkrC4yKcRZEqf3FmJrxJM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/M3ESJ46KTZAZVBM3NY347FWDHQ.jpg" class="lazy linked-site__image object-cover" alt="¿Cuándo podré hacer una reserva para mi próximo viaje?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Cuándo podré hacer una reserva para mi próximo viaje?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/por-que-no-debes-agregar-leche-al-te-recetas-de-cocina-vida-saludable-estados-unidos-usa-us-mexico-mx-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/pN13orTXO67gKw7yFt9teWUtTMw=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/URSBIUKU6JHOHPUX54DDLANCCU.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/9wInV02GxIpKF9yq4Em-VZmYRg0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/URSBIUKU6JHOHPUX54DDLANCCU.jpg" class="lazy linked-site__image object-cover" alt="¿Por qué no se debe combinar el té con la leche?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Por qué no se debe combinar el té con la leche?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/amc-la-mayor-cadena-de-cines-de-usa-amenaza-con-no-proyectar-cintas-de-universal-studios-tras-exito-de-trolls-world-tour-por-streaming-eeuu-estados-unidos-nndc-nnes-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/sj82rfZ_zs5puRqeA5QzhgWGigU=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YJSUR7MWU5ACBFNSRGPIRF3XGQ.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/3z6wb8BEeA7PahewEitqj8I1q7w=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YJSUR7MWU5ACBFNSRGPIRF3XGQ.jpg" class="lazy linked-site__image object-cover" alt="AMC, la mayor cadena de cines de USA, amenaza con no proyectar cintas de Universal Studios"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">AMC, la mayor cadena de cines de USA, amenaza con no proyectar cintas de Universal Studios</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/yo-nunca-tendra-temporada-2-en-netflix-never-have-i-ever-season-2-series-tv-nuevos-episodios-estados-unidos-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/Xuejv0yRd5A7ip4z6JQzLZt3M6s=/150x150/smart/dvgnzpfv30f28.cloudfront.net/04-28-2020/t_5e37389f8b0445cb891ffd25359f57c1_name_yo_nunca.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/Q900s490qKy5haKeFFLodyGl9DE=/234x161/smart/dvgnzpfv30f28.cloudfront.net/04-28-2020/t_5e37389f8b0445cb891ffd25359f57c1_name_yo_nunca.jpg" class="lazy linked-site__image object-cover" alt="“Yo nunca”, ¿tendrá temporada 2 en Netflix?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Yo nunca”, ¿tendrá temporada 2 en Netflix?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-perro-con-el-rostro-de-un-gato-se-hace-viral-en-redes-sociales-y-conmueve-a-muchos-videos-vietnam-estados-unidos-mexico-espana-usa-eeuu-animales-face-fb-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/n1y8xJkQKwx27TnOkX9DWUyjGCc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TNUWV3VLYBDJDIJKHIPD5RB3NM.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/lCTdw3RevlF49uM8zV4GHue6kLM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TNUWV3VLYBDJDIJKHIPD5RB3NM.jpg" class="lazy linked-site__image object-cover" alt="Este adorable perro con cara de gato conquista los corazones de todos en el Internet"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Este adorable perro con cara de gato conquista los corazones de todos en el Internet</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-hombre-viola-la-cuarentena-para-pasear-a-sus-peces-y-da-insolita-excusa-para-justificar-su-acto-fb-animales-mascotas-insolito-tendencias-espana-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-srcset="https://elcomercio.pe/resizer/_Fhpwdrfa6MbDN9onzGF572mGew=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LX4AT6AHRVD6VEGUVXQ6GOK5SQ.jpg"/><img src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://elcomercio.pe/resizer/99hUfQmITuF1yXjtD2a-uM-Q8LE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LX4AT6AHRVD6VEGUVXQ6GOK5SQ.jpg" class="lazy linked-site__image object-cover" alt="La insólita excusa de un hombre que violó la cuarentena para sacar a “pasear” a sus peces"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">La insólita excusa de un hombre que violó la cuarentena para sacar a “pasear” a sus peces</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_undefined" class="flex justify-center"></div></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fVCiTjIwrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVCiTjIwrN" style="display:none"></div><div id="fusion-static-enter:0flfQeO5Nrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0flfQeO5Nrk" style="display:none"></div><div id="fusion-static-enter:0fe2BiO5Nrp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fe2BiO5Nrp" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fr92Z75vr6" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">Lo más visto</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/entretenimiento/espectaculos/amc-la-mayor-cadena-de-cines-de-usa-amenaza-con-no-proyectar-cintas-de-universal-studios-tras-exito-de-trolls-world-tour-por-streaming-eeuu-estados-unidos-nndc-nnes-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/TWYyVtYJhzipRD_rdhSP7HOckGY=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y5UMPNWKFNB5NJVEEZKW7ISK3Y.jpg" alt="AMC, la mayor cadena de cines de USA, amenaza con no proyectar cintas de Universal Studios"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">AMC, la mayor cadena de cines de USA, amenaza con no proyectar cintas de Universal Studios</h4></article></a><a href="/vida-estilo/tendencias/peruano-gana-concurso-internacional-de-shapers-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/u_cgqu-ii5pSe0Fb14UXYkp_E6w=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HMEUWHBPIRBP3AZMT7D3OOK5EM.jpg" alt="Peruano gana concurso internacional de shapers"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Peruano gana concurso internacional de shapers</h4></article></a><a href="/deportes/nacional/por-que-hacer-ejercicio-en-las-mananas-durante-la-cuarentena-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/default-sm.png?d=1" data-src="https://publimetro.pe/resizer/0gc1q_nkk7o702Ij57FAF-b3Ktw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VOQ44KTBYFGATNOTJ7VQN6KENQ.jpg" alt="¿Por qué hacer ejercicio en las mañanas durante la cuarentena?"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¿Por qué hacer ejercicio en las mañanas durante la cuarentena?</h4></article></a></div><div id="fusion-static-exit:0fr92Z75vr6" style="display:none"></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.publimetro.pe/resources/dist/publimetro/images/logo.png?d=1" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div id="fusion-static-enter:0fojYomhxrh" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden"></h3></div></a></div></div><script type="text/javascript">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</script><div id="fusion-static-exit:0fojYomhxrh" style="display:none"></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "actualidad,internacional,coronavirus-en-venezuela-nicolas-maduro-llama-a-la-oposicion-a-un-cese-el-fuego-y-un-acuerdo-humanitario-para-frenar-el-covid-19-nndc-noticia,coronavirus,nicolas-maduro,covid-19,venezuela"; _sf_async_config.authors = 'Redacción Publimetro'; _sf_async_config.type = 'imagen'; _sf_async_config.contentType = "Articulo Nota Simple"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script defer="" src="https://cdna.publimetro.pe/resources/assets/js/lazyload.js?d=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="text/javascript" defer="">
"use strict";var iframeObserver=function iframeObserver(entries,observer){entries.forEach(function(entry){var isIntersecting=entry.isIntersecting,target=entry.target;if(isIntersecting){target.innerHTML=target.getAttribute('data-iframe');setTimeout(function(){target.classList.remove("story-contents__p-default");target.classList.remove("s-multimedia__p-default")},1000);observer.unobserve(target)}})};if('IntersectionObserver' in window){var options={rootMargin:'0px 0px 0px 0px'};var iframesc=Array.from(document.querySelectorAll('.s-multimedia__lL-iframe'));var iframes=Array.from(document.querySelectorAll('.story-contents__lL-iframe')).concat(iframesc);iframes.forEach(function(iframe){var observer=new IntersectionObserver(iframeObserver,options);observer.observe(iframe)})}
</script><script>"use strict";(function(){setTimeout(function(){var ua=window.navigator.userAgent;var msie=ua.indexOf('MSIE ');var trident=ua.indexOf('Trident/');if(msie>0||trident>0){;[].slice.call(document.getElementsByClassName('grid')).forEach(function(grid){grid.className=grid.className.replace('grid','ie-flex')})}},0)})()</script></body></html>