<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-NSWLD37')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia/?outputType=amp"/><title>AMLO: México traerá de regreso avión presidencial desde Estados Unidos tras fallida venta | Andrés Manuel López Obrador NNDC | Internacional | Publimetro Perú</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Roboto&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/publimetro/css/style.css?d=605"/><link rel="shortcut icon" type="image/png" href="https://publimetro.pe/pf/resources/dist/publimetro/images/favicon.png?d=605"/><link rel="apple-touch-icon" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon.png?d=605"/><link rel="apple-touch-icon" sizes="76x76" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon-76x76.png?d=605"/><link rel="apple-touch-icon" sizes="120x120" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon-120x120.png?d=605"/><link rel="apple-touch-icon" sizes="144x144" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon-144x144.png?d=605"/><link rel="apple-touch-icon" sizes="152x152" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon-152x152.png?d=605"/><link rel="apple-touch-icon" sizes="180x180" href="https://publimetro.pe/pf/resources/dist/publimetro/images/apple-touch-icon-180x180.png?d=605"/><link rel="canonical" href="https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia/"/><meta name="theme-color" content="#265922"/><meta name="msapplication-TileColor" content="#265922"/><meta name="apple-mobile-web-app-title" content="Publimetro Perú"/><meta name="application-name" content="Publimetro Perú"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Publimetro Perú", "url" : "https://publimetro.pe/", "logo": "https://publimetro.pe/pf/resources/dist/publimetro/images/logo-publimetro.jpg?d=605",  "sameAs" : [ "http://facebook.com/publimetrope", "http://twitter.com/publimetrope"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "publimetro.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El gobierno de México refirió que en junio de 2019 la Oficina de Transparencia de la ONU identificó 42 potenciales compradores de 16 países, y que en julio, 12 de ellos manifestaron interés en la aeronave."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="publimetrope"/><meta name="twitter:title" content="México traerá de regreso avión presidencial desde EE.UU. tras fallida venta"/><meta name="twitter:image" content="https://publimetro.pe/resizer/8OtrJ5uBnwLWInTxcvUdahc_NWo=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg"/><meta name="twitter:description" content="El gobierno de México refirió que en junio de 2019 la Oficina de Transparencia de la ONU identificó 42 potenciales compradores de 16 países, y que en julio, 12 de ellos manifestaron interés en la aeronave."/><meta name="twitter:creator" content="publimetrope"/><meta property="og:site_name" content="Publimetro Perú"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="189362231408765"/><meta property="og:title" content="México traerá de regreso avión presidencial desde EE.UU. tras fallida venta"/><meta property="og:description" content="El gobierno de México refirió que en junio de 2019 la Oficina de Transparencia de la ONU identificó 42 potenciales compradores de 16 países, y que en julio, 12 de ellos manifestaron interés en la aeronave."/><meta property="og:image" content="https://publimetro.pe/resizer/8OtrJ5uBnwLWInTxcvUdahc_NWo=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg"/><meta property="og:image:secure_url" content="https://publimetro.pe/resizer/8OtrJ5uBnwLWInTxcvUdahc_NWo=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="4RC57N2JFRFIZNLJMGYHKDXLUA"/><meta property="article:publisher" content="http://facebook.com/publimetrope"/><meta name="author" content="Redacción Publimetro Perú"/><meta name="bi3dPubDate" content="2020-01-14T17:04:25.084Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Internacional"/><meta name="bi3dArtTitle" content="México traerá de regreso avión presidencial desde EE.UU. tras fallida venta"/><meta name="cXenseParse:per-categories" content="Internacional"/><meta name="etiquetas" content="AMLO,México,Andrés Manuel López Obrador,Estados Unidos"/><meta name="content-type" content="story"/><meta name="section-id" content="/actualidad/internacional/"/><meta name="keywords" content="México,AMLO,Andrés Manuel López Obrador,Estados Unidos,Avión presidencial"/><meta property="article:published_time" content="2020-01-14T17:04:25.084Z"/><meta property="article:modified_time" content="2020-01-14T17:04:44.510Z"/><meta property="article:author" content="Redacción Publimetro Perú"/><meta property="article:section" content="Internacional"/><meta property="article:tag" content="AMLO"/><meta property="article:tag" content="México"/><meta property="article:tag" content="Andrés Manuel López Obrador"/><meta property="article:tag" content="Estados Unidos"/><script type="application/ld+json">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</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://publimetro.pe/actualidad/internacional/espana-cataluna-fuerte-explosion-en-complejo-petroquimico-de-tarragona-video-nndc-noticia" },{  "@type":"ListItem",  "position":2, "url":"https://publimetro.pe/actualidad/internacional/nicolas-maduro-abierto-a-acompanamiento-internacional-en-comicios-legislativos-de-venezuela-nndc-noticia" },{  "@type":"ListItem",  "position":3, "url":"https://publimetro.pe/actualidad/internacional/francia-diamantes-de-la-corona-relucen-en-la-galeria-de-apolo-del-louvre-fotos-nndc-noticia" },{  "@type":"ListItem",  "position":4, "url":"https://publimetro.pe/actualidad/internacional/le-roban-us-4000-tras-salir-de-banco-y-regresa-para-encarar-a-cajera-por-complice-noticia" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Actualidad", "item":"https://publimetro.pe/actualidad" },{"@type":"ListItem", "position":2, "name":"Internacional", "item":"https://publimetro.pe/internacional" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-publimetrope/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'pub'
    var type_template = 'nota'
    var section = 'actualidad'
    var subsection = 'internacional'
    var path_name = '/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = '4RC57N2JFRFIZNLJMGYHKDXLUA' 
            var content_paywall = false 
    
            var nucleo_origen = 'nc' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="/pf/resources/assets/js/arcads.js?d=605"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=605" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=605" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/Noticia/default.js?d=605" defer=""></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8612ad29-2868-4125-b361-fdd5f831ca9a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"WMC8E-HX3WZ-SMX2H-9A4W9-X2ZHX",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxhjoewxq6gt2q-f-fffb0735c-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"850262","ak.ai":parseInt("543269",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"9318b1c8","ak.r":29581,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":45930,"ak.gh":"23.58.92.71","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1579037941"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 publimetro actualidad image_big "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-NSWLD37" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fXPmBHIurB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXPmBHIurB" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fEwz402wro" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fEwz402wro" style="display:none"></div><div id="fusion-static-enter:0fkp9S1QMrq" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fkp9S1QMrq" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/publimetro/images/logo.png?d=605" alt="Logo de publimetro" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%20traer%C3%A1%20de%20regreso%20avi%C3%B3n%20presidencial%20desde%20EE.UU.%20tras%20fallida%20venta&amp;url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/publimetro/images/logo.png?d=605" alt="publimetro.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/ultimas-noticias/">Últimas Noticias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/actualidad">Actualidad</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/entretenimiento">Entretenimiento</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/noticias/elecciones-2020/">Elecciones 2020</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/deportes">Deportes</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/redes-sociales">Redes Sociales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="http://publimetro.peruquiosco.pe/m/a">Edición Impresa</a></li></ul></nav><div class="w-full "><div id="fusion-static-enter:0fPSOL5WHr3" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/espana-cataluna-fuerte-explosion-en-complejo-petroquimico-de-tarragona-video-nndc-noticia">España: fuerte explosión en complejo petroquímico de Tarragona</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/espana-cataluna-fuerte-explosion-en-complejo-petroquimico-de-tarragona-video-nndc-noticia"><img src="https://publimetro.pe/resizer/YPFtSwMpJQjG7u-ogdTzQQzd1wM=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6DWJSQCUJZF7FJZOTJJBSVLEQA.jpg" alt="España: fuerte explosión en complejo petroquímico de Tarragona" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/nicolas-maduro-abierto-a-acompanamiento-internacional-en-comicios-legislativos-de-venezuela-nndc-noticia">Maduro abierto a “acompañamiento” internacional en comicios de Venezuela</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/nicolas-maduro-abierto-a-acompanamiento-internacional-en-comicios-legislativos-de-venezuela-nndc-noticia"><img src="https://publimetro.pe/resizer/rir7yKETLsz7bEcYcAKQlNtN4cE=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CTAR5HCW5NFKXMYGMZHA7JK5DQ.jpg" alt="Maduro abierto a “acompañamiento” internacional en comicios de Venezuela" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/francia-diamantes-de-la-corona-relucen-en-la-galeria-de-apolo-del-louvre-fotos-nndc-noticia">Diamantes de la Corona de Francia relucen en galería de Apolo del Louvre</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/francia-diamantes-de-la-corona-relucen-en-la-galeria-de-apolo-del-louvre-fotos-nndc-noticia"><img src="https://publimetro.pe/resizer/Z1sk2il1iVAB4xpj-rnFERgf3fQ=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/K27ZJ3UK55EDXI4IJ5JX3EW6OE.jpg" alt="Diamantes de la Corona de Francia relucen en galería de Apolo del Louvre" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/actualidad/internacional/">Internacional</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/actualidad/internacional/le-roban-us-4000-tras-salir-de-banco-y-regresa-para-encarar-a-cajera-por-complice-noticia">Le roban US$ 4000 tras salir de banco y regresa para encarar a cajera por ‘cómplice’</a></h3></div><figure class="story-separator__figure"><a href="/actualidad/internacional/le-roban-us-4000-tras-salir-de-banco-y-regresa-para-encarar-a-cajera-por-complice-noticia"><img src="https://publimetro.pe/resizer/dcHOqxgiVDNR4ydaiDpsg2cKn70=/75x90/smart/dvgnzpfv30f28.cloudfront.net/01-14-2020/t_177c2ae827b346d69bb5ebde7003d014_name_banco.jpg" alt="Le roban US$ 4000 tras salir de banco y regresa para encarar a cajera por ‘cómplice’" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fPSOL5WHr3" style="display:none"></div><div id="fusion-static-enter:0fU7luIIur6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fU7luIIur6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Internacional</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%20traer%C3%A1%20de%20regreso%20avi%C3%B3n%20presidencial%20desde%20EE.UU.%20tras%20fallida%20venta&amp;url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fB2JhlGyro" style="display:none"></div><div class="story-header__header-title w-full text-white  actualidadinternacional"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> México traerá de regreso avión presidencial desde EE.UU. tras fallida venta</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El gobierno de México refirió que en junio de 2019 la Oficina de Transparencia de la ONU identificó 42 potenciales compradores de 16 países, y que en julio, 12 de ellos manifestaron interés en la aeronave.</h2></div><div id="fusion-static-exit:0fB2JhlGyro" style="display:none"></div><div class="story-gallery__img-box w-full pl-20 pr-20"><picture><source srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-lg.png?d=605" data-srcset="https://publimetro.pe/resizer/WozBtmxrpwO1EFdXjASU4Ho1R28=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg" media="(max-width: 320px)" class="lazy"/><source srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-lg.png?d=605" data-srcset="https://publimetro.pe/resizer/TKNOmecM-Z3VKkRdmoU24EjHadQ=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg" media="(max-width: 767px)" class="lazy"/><img class="story-content__visual--image w-full  lazy" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-lg.png?d=605" data-src="https://publimetro.pe/resizer/8OtrJ5uBnwLWInTxcvUdahc_NWo=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/APEKDRU4SVH4FPITVTQVATV3C4.jpg" alt="La aeronave quedará bajo resguardo de la Fuerza Aérea y será exhibida para su venta a un solo comprador o a una sociedad, o bien para su renta, refirió el funcionario. (Foto: Presidencia de México)"/><figcaption class="story-content__caption pt-10 secondary-font text-md">La aeronave quedará bajo resguardo de la Fuerza Aérea y será exhibida para su venta a un solo comprador o a una sociedad, o bien para su renta, refirió el funcionario. (Foto: Presidencia de México) </figcaption></picture></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-publimetro/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción Publimetro</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion-publimetro@publimetro.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-01-14T12:04:25-05:00">Actualizado el 14/01/2020 a las 12:04 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=M%C3%A9xico%20traer%C3%A1%20de%20regreso%20avi%C3%B3n%20presidencial%20desde%20EE.UU.%20tras%20fallida%20venta&amp;url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia&amp;via=publimetrope"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://publimetro.pe/actualidad/internacional/amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Ciudad de México. [EFE]. El Gobierno de <a href="https://publimetro.pe/noticias/mexico/" target=_blank><b>México</b></a><b> </b>traerá de vuelta el avión presidencial que se envió a <b>Estados Unidos </b>ya que no se concretó su venta, y se relanzará el proceso de enajenación de la aeronave, informó este martes el director del Banco Nacional de Obras y Servicios Públicos (Banobras), Jorge Mendoza.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En la conferencia de prensa del presidente Andrés Manuel López Obrador (<b>AMLO</b>), Mendoza explicó que desde diciembre de 2018 la aeronave, un Boeing 787, ha permanecido en instalaciones de la compañía fabricante en Victorville, California, para su preservación y mantenimiento.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Refirió que en junio de 2019 la Oficina de Transparencia de la <b>ONU </b>identificó 42 potenciales compradores de 16 países, y que en julio, 12 de ellos manifestaron interés en la aeronave.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Once de los potenciales compradores fueron invitados a presentar propuestas económicas, lo que hicieron seis de ellos, de los que la <b>ONU </b>seleccionó a dos que presentaron posturas por encima del avalúo de 130 millones de dólares.</p><blockquote class="pquote pquote__pull"><p class="pquote__text title-xs line-h-sm p-15 text-primary-color"><br/></p></blockquote><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por ello, el gobierno va a relanzar el esfuerzo de venta, y el avión será devuelto al territorio mexicano una vez que se complete su certificación de aeronavegabilidad en una fecha aún no determinada.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La aeronave quedará bajo resguardo de la Fuerza Aérea y será exhibida para su venta a un solo comprador o a una sociedad, o bien para su renta, refirió el funcionario.</p><div id="gpt_caja5" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Indicó que Banobras compró el avión en 2012 a un costo de 218 millones de dólares, equivalentes a 2.900 millones de pesos de la época (unos 154 millones de dólares a precios actuales), y lo arrendó al Gobierno federal.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al cierre de 2019 se han gastado en el pago de deuda más intereses 1.833 millones de pesos (96,5 millones de dólares) y queda un remanente de pago de 2.724 millones de pesos (143,4 millones de dólares) de 2020 a 2027.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Si llegamos a vender la aeronave al precio de avalúo es suficiente para pagar el saldo del Gobierno federal con Banobras, y el resultado de esta operación liberaría 2.724 millones de pesos (unos 144 millones de dólares) para ejercerlos en proyectos prioritarios</i>”, abundó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por su parte, <b>AMLO </b>dijo que preferiría que empresas mexicanas adquirieran el avión y que ya hay una propuesta de vender 12 acciones a igual número de compañías.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>La venta nos va a permitir tener recursos para comprar equipos que hacen falta en hospitales: rayos x, tomógrafos, ambulancias, solo por hablar de necesidades de salud</i>”, indicó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">A su vez, el general Manuel de Jesús Hernández, comandante de la Fuerza Aérea, indicó que se han pagado 13 millones de pesos (684.218 dólares) en preservación y 15 millones (789.474 dólares) en mantenimiento para ponerlo operativo.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Añadió que una vez que regrese a <b>México </b>la aeronave quedará en el hangar del Sexto Grupo Aéreo en el actual aeropuerto de Ciudad de México.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Al respecto, <b>AMLO </b>indicó que esos montos gastados en mantenimiento y preservación en un año equivalen aproximadamente a lo que se gastaba en un solo vuelo durante la presidencia de Enrique Peña Nieto.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Recordó que fue el presidente Felipe Calderón quien decidió la compra del aparato. “<i>No quiere decir que la responsabilidad sea solo de Calderón, porque Peña pudo cancelar la compra</i>”, acotó.</p><h2 class="">Subasta de aviones y helicópteros</h2><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por otra parte, el presidente anunció una subasta de aviones y helicópteros del gobierno “<i>que se utilizaban para transportar a funcionarios del más alto nivel</i>”.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Mientras la gente no tiene ni para lo más indispensable, los funcionarios, con dinero del pueblo, se sentían reyes. Eran como una monarquía criolla, y vivían colmados de lujos y privilegios”</i>, manifestó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El director de Banobras dijo que la convocatoria para un primer lote de 19 aviones y nueve helicópteros de siete dependencias federales, de un total de 72 aeronaves identificadas para ser vendidas, está abierta desde hoy hasta el 31 de enero.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Los interesados, que pueden ser personas físicas o empresas nacionales o extranjeras, podrán inspeccionar las aeronaves y hacer propuestas entre el 25 y el 26 de febrero, y el día 27 se dará a conocer a los ganadores.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“<i>Si logramos vender todas a un valor mínimo de avalúo, esperamos recuperar más de 2.500 millones de pesos en este proceso</i>”, acotó.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><br/></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>LEE TAMBIÉN</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>● </b><a href="https://publimetro.pe/actualidad/elecciones-2020-prorrogan-excepcionalmente-la-vigencia-de-dni-caducados-hasta-el-domingo-26-de-enero-reniec-nndc-noticia/"><b>Elecciones 2020: prorrogan vigencia de DNI caducados</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>● </b><a href="https://publimetro.pe/entretenimiento/cine/premios-razzies-conoce-a-los-nominados-a-lo-peor-del-cine-fotos-nndc-noticia/"><b>Premios Razzies: conoce a los nominados a lo peor del cine</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>● </b><a href="https://publimetro.pe/vida-estilo/sindrome-posvacacional-recomendaciones-para-regresar-con-todas-las-ganas-a-la-rutina-laboral-post-vacacional-vacaciones-post-vacaciones-nnda-nnlt-noticia/"><b>Síndrome posvacacional: Cómo regresar con ganas a la rutina laboral</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>● </b><a href="https://publimetro.pe/deportes/internacional/barcelona-quique-setien-dirigio-su-primer-entrenamiento-con-la-plantilla-azulgrana-nczd-noticia/"><b>Quique Setién dirigió su primer entrenamiento con Barcelona</b></a></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>● </b><a href="https://publimetro.pe/redes-sociales/facebook-glosario-de-dialecto-chileno-se-hace-viral-noticia/"><b>Facebook: Glosario de dialecto chileno se hace viral</b></a></p><div id="_1b8ad5320cfc269a6eeda43337.1pnawydbt7xx01ozn9dz9yw3y8" class="story-content__embed"><script src="//player.daznservices.com/player.js#1b8ad5320cfc269a6eeda43337.1pnawydbt7xx01ozn9dz9yw3y8" async></script></div></section></div></div><div id="fusion-static-enter:0f6pZJKtArU" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/amlo/">AMLO</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/mexico/">México</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/andres-manuel-lopez-obrador/">Andrés Manuel López Obrador</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/estados-unidos/">Estados Unidos</a></h2></div><div id="fusion-static-exit:0f6pZJKtArU" style="display:none"></div><div id="fusion-static-enter:0fIBVMwnKrX" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/virales/youtube-viral-un-gato-se-enfrento-a-tres-hambrientos-coyotes-que-intentaron-atacarlo-en-su-propia-casa-video-yt-animales-insolito-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/KLVD088sqI5zXwA2hWRCj4s6Oa8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KLWC4TK7ZZGNBMTGVEFSVGL2P4.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/23DIrwYJiHy-jOi124L11Rq1NCk=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/KLWC4TK7ZZGNBMTGVEFSVGL2P4.jpg" class="lazy linked-site__image object-cover" alt="Un gato se enfrentó a tres hambrientos coyotes que intentaron atacarlo en su propia casa"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/virales/youtube-viral-un-gato-se-enfrento-a-tres-hambrientos-coyotes-que-intentaron-atacarlo-en-su-propia-casa-video-yt-animales-insolito-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">Un gato se enfrentó a tres hambrientos coyotes que intentaron atacarlo en su propia casa</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/danna-paola-y-su-imitacion-que-podria-molestar-a-belinda-escorpion-al-volante-youtube-la-academia-mexico-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/2n-LuczJMXk_WSjiYy2HQwk1SJk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TKZ66IYR6RD6NMYOZNNPHVS5IE.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/Fci_dDjE6e4luH5BeOV2xBKDcRw=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/TKZ66IYR6RD6NMYOZNNPHVS5IE.jpg" class="lazy linked-site__image object-cover" alt="Danna Paola sorprende con imitación de Belinda, ¿esto molestaría a la interprete de “Sapito”?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/danna-paola-y-su-imitacion-que-podria-molestar-a-belinda-escorpion-al-volante-youtube-la-academia-mexico-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">Danna Paola sorprende con imitación de Belinda, ¿esto molestaría a la interprete de “Sapito”?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/the-new-mutants-personajes-quien-es-quien-en-la-pelicula-de-los-nuevos-mutantes-disney-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/dMv2sygeAfOtmOcpfgxTtjn8iZY=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VTYGNYVAIZEX5HDURYIHR3PYCE.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/KnCsDvZo8B2eZLGsUD5XOM5uXSg=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VTYGNYVAIZEX5HDURYIHR3PYCE.jpg" class="lazy linked-site__image object-cover" alt="“The New Mutants”: ¿quién es quién en la nueva película?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/the-new-mutants-personajes-quien-es-quien-en-la-pelicula-de-los-nuevos-mutantes-disney-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">“The New Mutants”: ¿quién es quién en la nueva película?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/morbius-que-significa-la-aparicion-del-vulture-de-michael-keaton-en-la-pelicula-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/muj4ANfkDgfHDa7FofdBl-tdknw=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AXONG6RT3RCF7KNAYKADD7CHNM.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/7ZM_ioprgSa0Av42Q0Jp39-iusE=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AXONG6RT3RCF7KNAYKADD7CHNM.jpg" class="lazy linked-site__image object-cover" alt="“Morbius”: ¿qué significa la aparición del Vulture de Michael Keaton en la película?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/morbius-que-significa-la-aparicion-del-vulture-de-michael-keaton-en-la-pelicula-nnda-nnlt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">“Morbius”: ¿qué significa la aparición del Vulture de Michael Keaton en la película?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/listas/eventos-culturales-gratuitos-disfrutar-semana-aniversario-485-lima-agenda-cultural-noticia-681832-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/zum7veOeb1N-V_0c3yrA67zrylc=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6MH3FDPFUBGALNFKKFGTW4VF4I.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/CB5pPH8OkErI18drwBhLmqzbMms=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/6MH3FDPFUBGALNFKKFGTW4VF4I.jpg" class="lazy linked-site__image object-cover" alt="Eventos culturales gratuitos para disfrutar en la semana del aniversario 485 de Lima"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/listas/eventos-culturales-gratuitos-disfrutar-semana-aniversario-485-lima-agenda-cultural-noticia-681832-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">Eventos culturales gratuitos para disfrutar en la semana del aniversario 485 de Lima</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/historias/facebook-viral-ciclista-que-casi-muere-atropellado-se-hace-amigo-del-conductor-que-lo-arrollo-estados-unidos-california-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-srcset="https://elcomercio.pe/resizer/UnU-uota_Dovun_TbCNbicp35Rs=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/N7JV6GNS4JBRHAIWVUJSWVMH2M.jpg"/><img src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://elcomercio.pe/resizer/Jq4HsFKChcu5T1mVVgRAKjhoQu4=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/N7JV6GNS4JBRHAIWVUJSWVMH2M.jpg" class="lazy linked-site__image object-cover" alt="Ciclista que casi muere atropellado se hace amigo del conductor que lo arrolló "/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/historias/facebook-viral-ciclista-que-casi-muere-atropellado-se-hace-amigo-del-conductor-que-lo-arrollo-estados-unidos-california-fb-face-nnda-nnrt-noticia/?ref=recomendados&amp;source=publimetro" target="_blank">Ciclista que casi muere atropellado se hace amigo del conductor que lo arrolló </a></h2></article></div></section><div id="fusion-static-exit:0fIBVMwnKrX" style="display:none"></div><div id="fusion-static-enter:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-exit:0fZM8fKtArW" style="display:none"></div><div id="fusion-static-enter:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-exit:0frbZnTvGr1" style="display:none"></div><div id="fusion-static-enter:0fsnEDKtAr4" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0fsnEDKtAr4" style="display:none"></div><div id="fusion-static-enter:0fTdptLtArH" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTdptLtArH" style="display:none"></div><div id="fusion-static-enter:0fjpZiTvGr0" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/amlo-lamenta-tiroteo-en-escuela-de-mexico-y-da-pesame-a-familiares-andres-manuel-lopez-obrador-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/GjORSdjbB4Lw60uVRFU4X7KAckI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YRAP4NSQYFFIPF4D3ZVWSXYZ4A.jpg" alt="AMLO lamenta tiroteo en escuela de México y da pésame a familiares"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/amlo-lamenta-tiroteo-en-escuela-de-mexico-y-da-pesame-a-familiares-andres-manuel-lopez-obrador-nndc-noticia">AMLO lamenta tiroteo en escuela de México y da pésame a familiares</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/amlo-el-chapo-guzman-tenia-mismo-poder-que-el-presidente-de-mexico-andres-manuel-lopez-obrador-narcotrafico-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/wA8dTTBmpT2mEeoTdrTSlnKc3Gk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XJLEY5CE4RBXLJ55EVSC4QXWQM.jpg" alt="AMLO: El Chapo Guzmán tenía el mismo poder que el presidente de México"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/amlo-el-chapo-guzman-tenia-mismo-poder-que-el-presidente-de-mexico-andres-manuel-lopez-obrador-narcotrafico-nndc-noticia">AMLO: El Chapo Guzmán tenía el mismo poder que el presidente de México</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/partido-de-la-revolucion-democratica-prd-mexico-captan-a-diputados-golpeando-pinata-del-presidente-amlo-durante-una-fiesta-video-andres-manuel-lopez-obrador-mexico-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/rbziaI-4z4bSVwUQF9A1zz2ttxo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UVAEQKU7GFBZTGHQSFVIVE4KZQ.jpg" alt="México: Captan a diputados golpeando piñata del presidente AMLO durante una fiesta | VIDEO"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/partido-de-la-revolucion-democratica-prd-mexico-captan-a-diputados-golpeando-pinata-del-presidente-amlo-durante-una-fiesta-video-andres-manuel-lopez-obrador-mexico-nndc-noticia">México: Captan a diputados golpeando piñata del presidente AMLO durante una fiesta | VIDEO</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/actualidad/internacional/mexico-amlo-pide-evitar-linchamiento-contra-embajador-en-argentina-video-nndc-noticia"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/lRrdAnNuUwcvFywkqjUcxA1u94c=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3E63EVWOBFGX3EURC7T2JVMQDY.jpg" alt="AMLO pide evitar “linchamiento” contra embajador en Argentina"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/actualidad/internacional/" class="story-interest__category-link text-xl">Internacional</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/actualidad/internacional/mexico-amlo-pide-evitar-linchamiento-contra-embajador-en-argentina-video-nndc-noticia">AMLO pide evitar “linchamiento” contra embajador en Argentina</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fjpZiTvGr0" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div id="fusion-static-enter:0f0HhgsPMrl" style="display:none"></div><div id="fusion-static-exit:0f0HhgsPMrl" style="display:none"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0fYR25JIurs" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fYR25JIurs" style="display:none"></div><div id="fusion-static-enter:0fVCiTjIwrN" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fVCiTjIwrN" style="display:none"></div><div id="fusion-static-enter:0flfQeO5Nrk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0flfQeO5Nrk" style="display:none"></div><div id="fusion-static-enter:0fe2BiO5Nrp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fe2BiO5Nrp" style="display:none"></div><div id="fusion-static-enter:0fbjLoJIurp" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fbjLoJIurp" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fr92Z75vr6" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">Lo más visto</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/deportes/nacional/san-miguel-deportistas-promueven-remodelacion-de-skatepark-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/aVNOrkE717Ol1LS8gTBrk9sjmD4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/R5776E7QS5E4TLVNUBUDPMO5CA.jpg" alt="San Miguel: deportistas promueven remodelación de skatepark"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">San Miguel: deportistas promueven remodelación de skatepark</h4></article></a><a href="/entretenimiento/espectaculos/stan-kirsch-actor-de-friends-y-highlander-la-serie-fallecio-a-los-51-anos-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/SGrYISrrQwu41Em7OOLG9e9h1Ng=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GXFWGD7HBNDEVL32U3XP7IGKWA.jpg" alt="Actor de “Friends” y “Highlander: la serie”, falleció a los 51 años"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Actor de “Friends” y “Highlander: la serie”, falleció a los 51 años</h4></article></a><a href="/entretenimiento/espectaculos/maite-perroni-se-refiere-al-posible-regreso-de-rbd-a-los-escenarios-video-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/bBhZX7GznIRzevTh8byvfWdvvX0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/F5BUASCGHRA6VGKLIQRLKXSLWY.jpg" alt="Maite Perroni se refiere al posible regreso de RBD"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Maite Perroni se refiere al posible regreso de RBD</h4></article></a><a href="/actualidad/surco-policia-capturo-a-uno-de-los-sujetos-que-ataco-con-bombas-molotov-a-fiscalizadores-venezolanos-en-el-peru-nndc-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/-a06Dld0jaOLTjIRcjtte7MhsAA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QZJSBVS3TRC5FBA2J3ZWEHILJM.jpg" alt="Surco: capturan a venezolano que atacó con molotov a fiscalizadores"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Surco: capturan a venezolano que atacó con molotov a fiscalizadores</h4></article></a><a href="/redes-sociales/facebook/un-gato-se-enfrento-a-tres-hambrientos-coyotes-que-intentaron-atacarlo-en-su-propia-casa-video-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://publimetro.pe/pf/resources/dist/publimetro/images/default-sm.png?d=605" data-src="https://publimetro.pe/resizer/1xYcIZa-_kWb-q_7_Xrl3Z_HtVw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NPXF4GHAJJAYDPQKI3TCBBSEZY.jpg" alt="Un gato se enfrentó así a tres hambrientos coyotes"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Un gato se enfrentó así a tres hambrientos coyotes</h4></article></a></div><div id="fusion-static-exit:0fr92Z75vr6" style="display:none"></div><div id="fusion-static-enter:0fyXRtJIurA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fyXRtJIurA" style="display:none"></div></aside></section><div id="fusion-static-enter:0fyxGaBIurU" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/publimetro/images/logo.png?d=605" alt="Logo de publimetro"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Director Periodístico</div><div>Luis Carlos Arias Schreiber (redaccion@publimetro.pe)</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Empresa Editora Publimetro</div><div>Jr. Santa Rosa #300 Lima 1 Perú</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © publimetro.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fyxGaBIurU" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/actualidad/internacional/harry-y-meghan-markle-tristeza-del-principe-william-por-decision-duque-duquesa-sussex-nnda-nnlt-noticia?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">La tristeza de William por decisión de Harry y Meghan Markle</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fPxGaBIura" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fPxGaBIura" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/publimetro/js/index.js?d=605"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "actualidad,internacional,amlo-mexico-traera-de-regreso-avion-presidencial-desde-estados-unidos-tras-fallida-venta-andres-manuel-lopez-obrador-nndc-noticia,amlo,mexico,andres-manuel-lopez-obrador,estados-unidos";
		
		_sf_async_config.authors = 'Redacción Publimetro'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=605"></script><script type="text/javascript">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</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script></body></html>